复星医药股票300208同花顺好股票波段指标公式

复星医药股票300208同花顺好股票波段指标公式。拓维信息股票,600596股吧,风华高科突遭闪崩。

300208同花顺好股票波段指标公式

300208同花顺好股票波段指标公式

VAR1:=HHV(HIGH,9)-LLV(LOW,9);VAR2:=HHV(HIGH,9)-CLOSE;VAR3:=CLOS复星医药股票300208同花顺好股票波段指标公式E-LLV(LOW,9);VAR4:=VAR2/VAR1*1拓维信息股票,600596股吧,风华高科突遭闪崩。00-70;VAR5:=(CLOSE-LLV(

300208

LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;VAR6:=(2*CLOSE HIGH LOW)/4;VAR7:=SMA(VAR3/VAR1复星医药股票300208同花顺好股票波段指标公式*100,3,1);VAR8:=LLV(LOW,34);VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);VAR10:=IF(VAR9>100,VAR9-100,0);VAR11:=HHV(HIGH,34);VAR12:=EMA((VAR6-V拓维信息股票,600596股吧,风华高科突遭闪崩。AR8)/(VAR11-VAR8)*100,13);VAR13:=EMA(0.667*复星医药股票300208同花顺好股票波段指标公式REF(VAR12,1) 0.333*VAR12,2);{www.aichagu.com 爱查股公式网_大智慧股票指标公式}VAR14:=SMA(MAX(CLOSE-REF(CLOSE,1拓维信息股票,600596股吧,风华高科突遭闪崩。),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;VAR15:=MA(VAR14,3);VAR16:=REF(VAR15,1);STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLORRED;STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLORGREEN;命运线:=EMA(VAR13,5);STICKLINE(CROSS(VAR12,VAR13) AND VAR12>VAR13 AND VAR12<18,10,0,5,0),COLORRED;G:=CROSS(VAR12,VAR13); 绿灯亮买:VAR12>VAR13 AND VAR12<18 AND G=1,COLORRED;高压电线:80;

本文经一线财经网自动排版过滤系统处理!

复星医药股票 拓维信息股票 600596股吧 风华高科突遭闪崩

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐