601299中国北车QSZ OR CURRBARSCOUNT

601299中国北车QSZ OR CURRBARSCOUNT。300133股票,什么是契约型基金,打新股新规。

鲁银投资股吧通达信江恩系列组合主图指标公式

鲁银投资股吧通达信江恩系列组合主图指标公式

T:=180;T1:=5;T01:=CONST(LLVBARS(LOW,10));T1HIGH:=CONST(REF(HIGH,T01));MM1:=CONST(CURRBARSCOUNT);T02:=CONST(BARSLAST(CURRBARSCOUNT>MM1+T01 AND H>T1HIGH));T2HIGH:=CONST(REF(HIGH,T02));T03:=CONST(BARSLAST(CURRBARSCOUNT>MM1+T02 AND HIGH>T2HIGH));T3HIGH:=CONST(REF(HIGH,T03));攻击线:DRAWLINE(CURRBARSCOUNT=T03+1, T3HIGH, ISLASTBAR, T3HIGH,1),LINETHICK1,COLOR80FF80;DRAWTEXT(ISLASTBAR, T3HIGH, '洗盘杀入线')LINETHICK2,COLORRED;VAR1:=REF(CLOSE,1);VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;STICKLINE(CROSS(76,VAR2),C,O,8,0) ,COLORYELLOW,LINETHICK2;DRAWTEXT(CROSS(76,VAR2),H*1.05,'卖') ,COLORYELLOW;{参数:T 11000180设置:T11500 10或者5,当顶点和底点不准是调整参数}DRAWKLINE(H,O,L,C);{黄金分割}HH:=REF(HHV(H,T),T1);LL:=REF(LLV(L,T),T1);H1:=HH-(HH-LL)*0.191;H2:=HH-(HH-LL)*0.382;H3:=HH-(HH-LL)*0.5;H4:=HH-(HH-LL)*0.618;H5:=HH-(HH-LL)*0.764;H6:=HH-(HH-LL)*0.809;H7:=HH-(HH-LL)*0.236;顶1:=HH+(HH-LL)*0.191;顶2:=HH+(HH-LL)*0.382;顶3:=HH+(HH-LL)*0.618;底1:=IF((HH-LL)T1,REFDATE(HH,DATE),DRAWNULL);一:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H1,DATE),DRAWNULL);二:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H2,DATE),DRAWNULL);三:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H3,DATE),DRAWNULL);四:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H4,DATE),DRAWNULL);五:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H5,DATE),DRAWNULL);六:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H6,DATE),DRAWNULL);七:=IF(CURRBARSCOUNT<=T+T1,REFDATE(H7,DATE),DRAWNULL);低:=IF(CURRBARSCOUNT<=T+T1 AND CURRBARSCOUNT>T1,REFDATE(LL,DATE),DRAWNULL);NOTEXT1:高,COLOR007799;{NOTEXT2:IF(GOQI,DRAWNULL,一),DOTLINE,COLOR777777;NOTEXT3:IF(GOQI,DRAWNULL,二),DOTLINE,COLOR777777;NOTEXT4:IF(GOQI,DRAWNULL,三),DOTLINE,COLOR777777;NOTEXT5:IF(GOQI,DRAWNULL,四),DOTLINE,COLOR777777;NOTEXT6:IF(GOQI,DRAWNULL,五),DOTLINE,COLOR777777;NOTEXT7:IF(GOQI,DRAWNULL,六),DOTLINE,COLOR777777;}AA:REFDATE(一,DATE),DOTLINE,COLOR555555;BB:REFDATE(二,DATE),DOTLINE,COLOR005858;CC:REFDATE(三,DATE),DOTLINE,COLOR777777;DD:REFDATE(四,DATE),DOTLINE,COLOR005858;EE:REFDATE(五,DATE),DOTLINE,COLOR555555;FF:REFDATE(六,DATE),DOTLINE,COLOR555555;GG:REFDATE(七,DATE),DOTLINE,COLOR555555;NOTEXT8:低,COLOR668800;TT:=INTPART(T*0.5)+T1;TT1:=(CURRBARSCOUNT=TT);TT2:=(CURRBARSCOUNT=TT-32);TT3:=(CURRBARSCOUNT=TT-40);DRAWTEXT(TT1 AND 高,高-(高-低)*0.025,STRCAT('【高点】: ',CON2STR(HH,2))),COLOR007799;DRAWTEXT(TT1 AND 一,一+(高-低)*0.020,STRCAT('191 (809): ',CON2STR(H1,2))),COLOR888888;DRAWTEXT(TT1 AND 二,二+(高-低)*0.020,STRCAT('382 (618): ',CON2STR(H2,2))),COLOR008888;DRAWTEXT(TT1 AND 三,三+(高-低)*0.020,STRCAT('【中点】: ',CON2STR(H3,2))),COLOR000088;DRAWTEXT(TT1 AND 四,四+(高-低)*0.020,STRCAT('618 (382): ',CON2STR(H4,2))),COLOR008888;DRAWTEXT(TT1 AND 五,五+(高-低)*0.020,STRCAT('764 (236): ',CON2STR(H5,2))),COLOR888888;DRAWTEXT(TT1 AND 六,六+(高-低)*0.020,STRCAT('809 (191): ',CON2STR(H6,2))),COLOR888888;DRAWTEXT(TT1 AND 七,七+(高-低)*0.020,STRCAT('236 (764): ',CON2STR(H7,2))),COLOR888888;DRAWTEXT(TT1 AND 低,低+(高-低)*0.020,STRCAT('【低点】: ',CON2STR(LL,2))),COLOR668800;DRAWTEXT(TT3 AND 高,高+(高-低)*0.040,''),COLOR007799;{顶距};低点:=800;高点:=800;时间:=1;价格:=1;调点1:=1; PURC:=CONST(FINDHIGH(H,0,高点*10,1));PLZ:=CONST(BARSLAST(PURC=H))+1;顶X:=CONST(IF(PLZ=1,H,REF(H,PLZ-1)));QQT:=CONST(FINDLOW(L,0,低点*10,1));PLL:=CONST(BARSLAST(QQT=L))+1;低X:=CONST(IF(PLL=1,L,REF(L,PLL-1)));ATM:=时间=2 OR 时间=2;QTM:=时间=1 OR 时间=1;BTM:=时间=1 OR 时间=1 OR 时间=1;AAZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*0.809),DRAWNULL);ABZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*0.5),DRAWNULL);A

鲁银投资股吧

CZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*0.618),DRAWNULL);ADZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*0.382),DRAWNULL);AEZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*0.236),DRAWNULL);AFZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1),DRAWNULL);AGZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1.809),DRAWNULL);AHZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1.5),DRAWNULL);AIZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1.618),DRAWNULL);AJZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1.382),DRAWNULL);AKZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1.236),DRAWNULL);ALZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2),DRAWNULL);AMZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2.236),DRAWNULL);ANZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2.382),DRAWNULL);AOZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2.5),DRAWNULL);APZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2.618),DRAWNULL);AQZ:=IF(ATM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2.809),DRAWNULL);ARZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*3),DRAWNULL);ASZ:=IF(BTM,ROUND(IF(PLZ>PLL,PLZ,PLL)),DRAWNULL);HXCS1:=CURRBARSCOUNT=AAZ OR CURRBARSCOUNT=ABZ OR CURRBARSCOUNT=ACZ OR CURRBARSCOUNT=ADZOR CURRBARSCOUNT=AEZ OR CURRBARSCOUNT=AFZ OR CURRBARSCOUNT=AGZ OR CURRBARSCOUNT=AHZOR CURRBARSCOUNT=AIZ OR CURRBARSCOUNT=AJZ OR CURRBARSCOUNT=AKZ OR CURRBARSCOUNT=ALZOR CURRBARSCOUNT=AMZ OR CURRBARSCOUNT=ANZ OR CURRBARSCOUNT=AOZOR CURRBARSCOUNT=APZ OR CURRBARSCOUNT=AQZ OR CURRBARSCOUNT=ARZ OR CURRBARSCOUNT=ASZ; QAZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1300133股票,什么是契约型基金,打新股新规。/8),DRAWNULL);QBZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2/8),DRAWNULL);QCZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*3/8),DRAWNULL);QDZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*4/3),DRAWNULL);QEZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*5/8),DRAWNULL);QGZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*6/8),DRAWNULL);QHZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*7/8),DRAWNULL);QIZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*9/8),DRAWNULL);QJZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*1/3),DRAWNULL);QKZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*2/3),DRAWNULL);QMZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*10/8),DRAWNULL);QNZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*11/8),DRAWNULL);QOZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*5/3),DRAWNULL);QPZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*13/8),DRAWNULL);QQZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*14/8),DRAWNULL);QRZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*15/8),DRAWNULL);QSZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*17/8),DRAWNULL);QTZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*18/8),DRAWNULL);QUZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*19/8),DRAWNULL);QVZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*21/8),DRAWNULL);QWZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*22/8),DRAWNULL);QXZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*23/8),DRAWNULL);QYZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*7/3),DRAWNULL);QZZ:=IF(QTM,ROUND(IF(PLZ>PLL,PLZ,PLL)-ABS(PLZ-PLL)*8/3),DRAWNULL);HXCS2:=CURRBARSCOUNT=QAZ OR CURRBARSCOUNT=QBZ OR CURRBARSCOUNT=QCZ OR CURRBARSCOUNT=QDZ OR CURRBARSCOUNT=QEZ OR CURRBARSCOUNT=QGZOR CURRBARSCOUNT=QHZ OR CURRBARSCOUNT=QIZ OR CURRBARSCOUNT=QJZOR CURRBARSCOUNT=QKZ OR CURRBARSCOUNT=QMZ OR CURRBARSCOUNT=QNZOR CURRBARSCOUNT=QOZ OR CURRBARSCOUNT=QPZ OR CURRBARSCOUNT=QQZ OR CURRBARSCOUNT=QRZOR CURRBARSCOUNT=QSZ OR CURRBARSCOUNT=QTZ OR CURRBARSCOUNT=QUZOR CURRBARSCOUNT=QVZ OR CURRBARSCOUNT=QWZ OR CURRBARSCOUNT=QXZOR CURRBARSCOUNT=QYZ OR CURRBARSCOUNT=QZZ ;STICKLINE(HXCS1 OR HXCS2 ,顶X,低X,0,0),COLORMAGENTA;DRAWKLINE(H,O,L,C);天XX线:=IF(价格=5 AND 时间=5,DRAWNULL,顶X),COLORMAGENTA;地XX线:=IF(价格=5 AND 时间=5,DRAWNULL,低X),COLORMAGENTA;顶点:天XX线,COLORMAGENTA;底点:地XX线,COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QAZ OR CURRBARSCOUNT=QIZ OR CURRBARSCOUNT=QSZ,顶X*0.98,'1/8')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QBZ OR CURRBARSCOUNT=QMZ OR CURRBARSCOUNT=QTZ,顶X*0.98,'2/8')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QCZ OR CURRBARSCOUNT=QNZ OR CURRBARSCOUNT=QUZ,顶X*0.98,'3/8')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QEZ OR CURRBARSCOUNT=QPZ OR CURRBARSCOUNT=QVZ,顶X*0.98,'5/8')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QGZ OR CURRBARSCOUNT=QQZ OR CURRBARSCOUNT=QWZ,顶X*0.98,'6/8')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QHZ OR CURRBARSCOUNT=QRZ OR CURRBARSCOUNT=QXZ,顶X*0.98,'7/8')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QJZ OR CURRBARSCOUNT=QDZ OR CURRBARSCOUNT=QYZ,顶X*0.98,'1/3')COLORMAGENTA;DRAWTEXT(CURRBARSCOUNT=QKZ OR CURRBARSCOUNT=QOZ OR CURRBARSCOUNT=QZZ,顶X*0.98,'2/3')COLORMAGENTA;上角度:=70;下角度:=70;HDAY:=600;LDAY:=600;调点:=3;角度:=100;CURR:=CURRBARSCOUNT;TCH:=CONST(FINDHIGH(H,0,HDAY*10,1));GTT:=CONST(BARSLAST(TCH=H))+1;SX跌H:=CONST(IF(GTT=1,H,REF(H,GTT-1)));BCL:=CONST(FINDLOW(L,0,LDAY*10,1));DTT:=CONST(BARSLAST(BCL=L))+1;SX涨L:=CONST(IF(DTT=1,L,REF(L,DTT-1)));涨点:=BARSSINCE(BACKSET(ISLASTBAR,BARSLAST(L=SX涨L)+1));跌点:=BARSSINCE(BACKSET(ISLASTBAR,BARSLAST(H=SX跌H)+1));最低:=IF(调点=1,跌点,IF(调点=2,涨点,IF(调点=3,涨点,跌点)));L斜率:=下角度/IF(C<300,1000,10);最高:=IF(调点=1,跌点,IF(调点=2,涨点,IF(调点=3,跌点,涨点)));H斜率:=上角度/IF(C<300,1000,10);天线:=SX跌H; 地线:=SX涨L;K:=(天线-地线)/(IF(跌点>=涨点,跌点,涨点)-IF(跌点>=涨点,涨点,跌点));上斜线:=IF(地线+CONST(L斜率*4.00)*最低>=地线,地线+CONST(L斜率*4.00)*最低,DRAWNULL);上斜线0:=IF(地线+CONST(L斜率*2.00)*最低>=地线,地线+CONST(L斜率*2.00)*最低,DRAWNULL);上斜线1:=IF(地线+CONST(L斜率*1.5)*最低>=地线,地线+CONST(L斜率*1.5)*最低,DRAWNULL);上斜线2:=IF(地601299中国北车QSZ OR CURRBARSCOUNT线+CONST(L斜率*1.00)*最低>=地线,地线+CONST(L斜率*1.000)*最低,DRAWNULL);上斜线3:=IF(地线+CONST(L斜率*0.70)*最低>=地线,地线+CONST(L斜率*0.70)*最低,DRAWNULL);上斜线4:=IF(地线+CONST(L斜率*0.50)*最低>=地线,地线+CONST(L斜率*0.50)*最低,DRAWNULL);上斜线5:=IF(地线+CONST(L斜率*0.365)*最低>=地线,地线+CONST(L斜率*0.365)*最低,DRAWNULL);上斜线6:=IF(地线+CONST(L斜率*0.250)*最低>=地线,地线+CONST(L斜率*0.250)*最低,DRAWNULL);上斜线7:=IF(地线+CONST(L斜率*0.165)*最低>=地线,地线+CONST(L斜率*0.165)*最低,DRAWNULL);上斜线8:=IF(地线+CONST(L斜率*0.123)*最低>=地线,地线+CONST(L斜率*0.123)*最低,DRAWNULL);上斜线9:=IF(地线+CONST(L斜率*0.06)*最低>=地线,地线+CONST(L斜率*0.06)*最低,D300133股票,什么是契约型基金,打新股新规。RAWNULL);上9:IF(上斜线9<=天线*1.05,上斜线9,DRAWNULL),COLORAA00AA,COLORRED;上8:IF(上斜线8<=天线*1.05,上斜线8,DRAWNULL),COLORAA00AA,COLORRED;上7:IF(上斜线7<=天线*1.05,上斜线7,DRAWNULL),COLORAA00AA,COLORRED;上6:IF(上斜线6<=天线*1.05,上斜线6,DRAWNULL),COLORAA00AA,COLORRED;上5:IF(上斜线5<=天线*1.05,上斜线5,DRAWNULL),COLORAA00AA,COLORRED;上4:IF(上斜线4<=天线*1.05,上斜线4,DRAWNULL),COLOR0000FF,COLORYELLOW;上3:IF(上斜线3<=天线*1.05,上斜线3,DRAWNULL),COLORAA00AA,COLORRED;上2:IF(上斜线2<=天线*1.05,上斜线2,DRAWNULL),COLORAA00AA,COLORRED;上1:IF(上斜线1<=天线*1.05,上斜线1,DRAWNULL),COLORAA00AA,COLORRED;上0:IF(上斜线0<=天线*1.05,上斜线0,DRAWNULL),COLORAA00AA,COLORRED;上:IF(上斜线<=天线*1.05,上斜线,DRAWNULL),COLORAA00AA,COLORRED;下斜线:=IF(天线-CONST(H斜率*4.00)*最高<=天线,天线-CONST(H斜率*4.00)*最高,DRAWNULL);下斜线0:=IF(天线-CONST(H斜率*2.00)*最高<=天线,天线-CONST(H斜率*2.00)*最高,DRAWNULL);下斜线1:=IF(天线-CONST(H斜率*1.500)*最高<=天线,天线-CONST(H斜率*1.500)*最高,DRAWNULL);下斜线2:=IF(天线-CONST(H斜率*1.000)*最高<=天线,天线-CONST(H斜率*1.000)*最高,DRAWNULL);下斜线3:=IF(天线-CONST(H斜率*0.70)*最高<=天线,天线-CONST(H斜率*0.70)*最高,DRAWNULL);下斜线4:=IF(天线-CONST(H斜率*0.50)*最高<=天线,天线-CONST(H斜率*0.50)*最高,DRAWNULL);下斜线5:=IF(天线-CONST(H斜率*0.365)*最高<=天线,天线-CONST(H斜率*0.365)*最高,DRAWNULL);下斜线6:=IF(天线-CONST(H斜率*0.250)*最高<=天线,天线-CONST(H斜率*0.250)*最高,DRAWNULL);下斜线7:=IF(天线-CONST(H斜率*0.165)*最高<=天线,天线-CONST(H斜率*0.165)*最高,DRAWNULL);下斜线8:=IF(天线-CONST(H斜率*0.123)*最高<=天线,天线-CONST(H斜率*0.123)*最高,DRAWNULL);下斜线9:=IF(天线-CONST(H斜率*0.06)*最高<=天线,天线-CONST(H斜率*0.06)*最高,DRAWNULL);下9:IF(下斜线9>=地线*0.95,下斜线9,DRAWNULL),COLORAAAAAA,COLORGREEN;下8:IF(下斜线8>=地线*0.95,下斜线8,DRAWNULL),COLORAAAAAA,COLORGREEN;下7:IF(下斜线7>=地线*0.95,下斜线7,DRAWNULL),COLORAAAAAA,COLORGREEN;下6:IF(下斜线6>=地线*0.95,下斜线6,DRAWNULL),COLORAAAAAA,COLORGREEN;下5:IF(下斜线5>=地线*0.95,下斜线5,DRAWNULL),COLORAAAAAA,COLORGREEN;下4:IF(下斜线4>=地线*0.95,下斜线4,DRAWNULL),COLOR0000FF,COLORYELLOW;下3:IF(下斜线3>=地线*0.95,下斜线3,DRAWNULL),COLORAAAAAA,COLORGREEN;下2:IF(下斜线2>=地线*0.95,下斜线2,DRAWNULL),COLORAAAAAA,COLORGREEN;下1:IF(下斜线1>=地线*0.95,下斜线1,DRAWNULL),COLORAAAAAA,COLORGREEN;下0:IF(下斜线0>=地线*0.95,下斜线0,DRAWNULL),COLORAAAAAA,COLORGREEN;下:IF(下斜线>=地线*0.95,下斜线,DRAWNULL),COLORAAAAAA,COLORGREEN;DRAWTEXT(上斜线9<=天线*1.05 AND CURRBARSCOUNT=30,上斜线9,'8X1'),COLOR00FF00;DRAWTEXT(上斜线8<=天线*1.05 AND CURRBARSCOUNT=30,上斜线8,'4X1'),COLOR00FF00;DRAWTEXT(上斜线7<=天线*1.05 AND CURRBARSCOUNT=30,上斜线7,'3X1'),COLOR00FF00;DRAWTEXT(上斜线6<=天线*1.05 AND CURRBARSCOUNT=30,上斜线6,'2X1'),COLOR00FF00;DRAWTEXT(上斜线5<=天线*1.05 AND CURRBARSCOUNT=30,上斜线5,'3X2'),COLOR00FF00;DRAWTEXT(上斜线4<=天线*1.05 AND CURRBARSCOUNT=30,上斜线4,'1X1'),COLOR00FF00;DRAWTEXT(上斜线3<=天线*1.05 AND CURRBARSCOUNT=30,上斜线3,'2X3'),COLOR00FF00;DRAWTEXT(上斜线2<=天线*1.05 AND CURRBARSCOUNT=30,上斜线2,'1X2'),COLOR00FF00;DRAWTEXT(上斜线1<=天线*1.05 AND CURRBARSCOUNT=30,上斜线1,'1X3'),COLOR00FF00;DRAWTEXT(上斜线0<=天线*1.05 AND CURRBARSCOUNT=30,上斜线0,'1X4'),COLOR00FF00;DRAWTEXT(上斜线<=天线*1.05 AND CURRBARSCOUNT=30,上斜线,'1X8'),COLOR00FF00;DRAWTEXT(下斜线9>=地线*0.95 AND CURRBARSCOUNT=10,下斜线9,'8X1'),COLOR00FF00;DRAWTEXT(601299中国北车QSZ OR CURRBARSCOUNT下斜线8>=地线*0.95 AND CURRBARSCOUNT=10,下斜线8,'4X1'),COLOR00FF00;DRAWTEXT(下斜线7>=地线*0.95 AND CURRBARSCOUNT=10,下斜线7,'3X1'),COLOR00FF00;DRAWTEXT(下斜线6>=地线*0.95 AND CURRBARSCOUNT=10,下斜线6,'2X1'),COLOR00FF00;DRAWTEXT(下斜线5>=地线*0.95 AND CURRBARSCOUNT=10,下斜线5,'3X2'),COLOR00FF00;DRAWTEXT(下斜线4>=地线*0.95 AND CURRBARSCOUNT=10,下斜线4,'1X1'),COLOR00FF00;DRAWTEXT(下斜线3>=地线*0.95 AND300133股票,什么是契约型基金,打新股新规。 CURRBARSCOUNT=10,下斜线3,'2X3'),COLOR00FF00;DRAWTEXT(下斜线2>=地线*0.95 AND CURRBARSCOUNT=10,下斜线2,'1X2'),COLOR00FF00;DRAWTEXT(下斜线1>=地线*0.95 AND CURRBARSCOUNT=10,下斜线1,'1X3'),COLOR00FF00;DRAWTEXT(下斜线0>=地线*0.95 AND CURRBARSCOUNT=10,下斜线0,'1X4'),COLOR00FF00;601299中国北车QSZ OR CURRBARSCOUNTDRAWTEXT(下斜线>=地线*0.95 AND CURRBARSCOUNT=10,下斜线,'1X8'),COLOR00FF00;

本文经一线财经网自动排版过滤系统处理!

601299中国北车 300133股票 什么是契约型基金 打新股新规

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐