通达信金牛回头选股指数基金近5年排名通达信公式跟庄神器分时指标公式计算

通达信金牛回头选股指数基金近5年排名通达信公式跟庄神器分时指标公式计算。

指数基金近5年排名通达信公式跟庄神器分时指标公式计算

指数基金近5年排名通达信公式跟庄神器分时指标公式计算

A1:=(DVOL/C)/2,NODRAW;A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);A3:=SUM(通达信金牛回头选股指数基金近5年排名通达信公式跟庄神器分时指标公式计算通达信金牛回头选股指数基金近5年排名通达信公式跟庄神器分时指标公式计算IF(A1>100 AND CLOSEREF(CLOSE,1),A1,0),0);A5:通达信金牛回头选股指数基金近5年排名通达信公式跟庄神器分时指标公式计算=SUM(IF(A1<100 AND CLOSE指数基金近5年排名HICK2,COLORGREEN;散买:(A4/A6)*100,LINETHICK0;散卖:(A5/A6)*100,LINETHICK0;主要差:机买-机卖,LINETHICK2,NODRAW;股民差:散买-散卖,LINETHICK0,NODRAW;DRAWTEXT(主要差>0 AND REF(主要差,1)<=0,C*0.85,'●组织'),COLORRED;DRAWTEXT(主要差<0 AND REF(主要差,1)>=0,-C*0.85,'○组织'),COLORWHITE;DRAWTEXT(股民差>0 AND REF(股民差,1)<=0,C*0.15,'▲股民'),COLORCYAN;DRAWTEXT(股民差<0 AND REF(股民差,1)>=0,-C*0.15,'△股民'),COLORWHITE;

本文经一线财经网自动排版过滤系统处理!

通达信金牛回头选股

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐