海通同花顺【通达信】涨跌停变色主图指标公式东莞证券官网

海通同花顺【通达信】涨跌停变色主图指标公式东莞证券官网。

DRAWBAND(MA(CLOSE,60),RGB(70,0,0),MA(CLOSE,120),RGB(0,100,0));
DRAWBAND(MA(CLOSE,10),RGB(178,34,34),MA(CLOSE,20),RGB(0,0,255));
DRAW海通同花顺【通达信】涨跌停变色主图指标公式东莞证券官网KLINE(H,O,L,C);
MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA60:MA(CLOSE,60),COLORGREEN,LINETHICK1;
MA120:MA(CLOSE,120),COLORLIRED,LINETHICK1;
MA240:MA(CLOSE,240),COLORBLUE;
DRAWICON(CROSS(MA10,MA20),MA20,1); {10日上穿20日做记号}
DRAWICON(CROSS(MA20,MA60),MA60,1); {20日上穿60日做记号}
DRAWICON(CROSS(MA20,MA120),MA120,1); {20日上穿60日做记号}
DRAWICON(CROSS(MA20,MA240),MA240,1);{20日上穿120日做记号}
DRAWICON(CROSS(MA60,MA120),MA60,1); {60日上穿120日做记号}
DRAWICON(CROSS(MA6海通同花顺【通达信】涨跌停变色主图指标公式东莞证券官网0,MA240),MA240,1); {60日上穿240日做记号}
DRAWICON(CROSS(MA120,MA240),MA240,1);{120日上穿240日做记号}
DRAWICON(CROSS(MA20,MA10),MA20,2); {10日下穿20日做记号}
DRAWICON(CROSS(MA60,MA20),MA60,2); {20日下穿60日做记号}
DRAWICON(CROSS(MA120,MA60),MA120,2); {60日下穿120日做记号};
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,’★抄底’) ,LINETHICK2,COLORRED;
STICKLINE(C<0.905*REF(C,1),C,O,5,0),COLORWHITE;
STICKLINE(C>1.095*REF(C,1),C,O,5,0),COLORYELLOW;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,’★抄底海通同花顺【通达信】涨跌停变色主图指标公式东莞证券官网’) ,LINETHICK2,COLORRED;
GX:HHV(C,100),LINETHICK2;

本文经一线财经网自动排版过滤系统处理!

海通同花顺

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐