火炬电子【大智慧】选股逃顶指标公式161606基金今天净值查询

火炬电子【大智慧】选股逃顶指标公式161606基金今天净值查询。

VAR1:=(2*CLOS火炬电子【大智慧】选股逃顶指标公式161606基金今天净值查询E+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,3火炬电子【大智慧】选股逃顶指标公式161606基金今天净值查询4);
XX:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
YY:EMA(0.667*REF(XX,1)+0.333*XX,2);
STICKLINE(CROSS(XX,20) AND YY{ 概念股网_大智慧股票指标公式}
DRAWTEXT(CROSS(XX,20) AND YYSTICKLINE(YY选股:IF(CROSS(XX,YY) AND XX<20,30,2);
逃顶:IF(火炬电子【大智慧】选股逃顶指标公式161606基金今天净值查询FILTER(CROSS(YY,XX) AND XX>80 ,3),60,90),COLORFF00ff;

本文经一线财经网自动排版过滤系统处理!

火炬电子

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐