股票000860【通达信】KDJ急拉后突破主图及选股指标公式000415股票

股票000860【通达信】KDJ急拉后突破主图及选股指标公式000415股票。

J:=KDJ.J;
T:=BARSLAST(CROSS(J,0));
T1:=BARSLAST(CROSS(J,100));
TJ:=EVERY(J>REF(J,1),T);
TA:=BARSLAST(TJ AND T1=0);
QF:=BACKSET(TA=0,T1+1);
QFT:=BARSLAST(CROSS(QF=1,0.5));
STICKLINE(TA>=0,REF(H,TA),REF(H,TA),6,-1),COLORYELLOW;
DRAWIC股票000860【通达信】KDJ急拉后突破主图及选股指标公式000415股票ON(CROSS(C>=REF(H,TA)*1.股票000860【通达信】KDJ急拉后突破主图及选股指标公式000415股票03,0.5),L,1);
DRAWTEXT(QFT=0,H*1.05,VARCAT(VARCAT(‘突破价:’,VAR2STR(REF(H,QFT),2)),’元’))COLORYELLOW;

{
选股公式:

J:=股票000860【通达信】KDJ急拉后突破主图及选股指标公式000415股票KDJ.J;
T:=BARSLAST(CROSS(J,0));
T1:=BARSLAST(CROSS(J,100));
TJ:=EVERY(J>REF(J,1),T);
TA:=BARSLAST(TJ AND T1=0);
XG:CROSS(C>=REF(H,TA)*1.03,0.5);
}

本文经一线财经网自动排版过滤系统处理!

股票000860

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐