中国农产品600187股票 通达信海洋寻底牛马线指标公式

中国农产品600187股票 通达信海洋寻底牛马线指标公式。

600187股票 通达信海洋寻底牛马线指标公式

600187股票 通达信海洋寻底牛马线指标公式

{指标说明:一种颜色为短底,中国农产品600187股票 通达信海洋寻底牛马线指标公式两种颜色为中底,三种颜色为大底,中国农产品600187股票 通达信海洋寻底牛马线指标公式四种颜色为绝对底..另外还有两根是牛马线.当各种底部信号出现之后配合牛马双线,牛线上穿马线时也可为买入信号.反之,牛线下穿马线为卖出信号.}

P1:=6;
P2:=5;
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE / SSRCJL) / 100);
SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
绝对底:=SSRGL<(0-1

600187股票

8);
大底:=SSRGL<(0-14);
DRAWTEXT_FIX(C>O,1,1,0,''),COLORRED;
中底:=SSRGL<(0-10);
短底:=SSRGL<(0-6);
STICKLINE((SSRGL < (0 - 18)),60,80,3,0),COLORRED;
STICKLINE((SSRGL < (0 - 14)),40,60,3,0),COLORBLUE;
STICKLINE((SSRGL < (0 - 10)),20,40,3,0),COLORYELLOW;
STICKLINE((SSRGL < (0 - 6)),0,20,3,0),COLORWHITE;
高卖:80, POINTDOT,COLORRED;
低吸:20, POINTDOT,COLORGREEN;
VAR中国农产品600187股票 通达信海洋寻底牛马线指标公式1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
牛线: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK1;
马线: EMA(0.667*ref(牛线,1)+0.333*牛线,2),COLORGREEN,LINETHICK1;

本文经一线财经网自动排版过滤系统处理!

中国农产品

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐