长城信息股票中航黑豹股票通达信公式富力主图指标公式

长城信息股票中航黑豹股票通达信公式富力主图指标公式。

中航黑豹股票通达信公式富力主图指标公式

中航黑豹股票通达信公式富力主图指标公式

STICKLINE(C>=O,H,L,0,0),COLORFFFFFF;STICKLINE(C>=O,C,O,3,1),COLORFFFFFF;STICKLINE(C中航黑豹股票6),6);买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖买入'),COLORYELLOW;STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;XS:=MA(LOW,5)*(1-5/100),LINETHICK0;XS1:=MA(HIGH,5)*(1 5/100);DRAWTEXT(CROSS(XS1,C),H*1.01,'砸'),COLORWHITE;VAR2:=(2*CLOSE HIGH LOW)/4;VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);VAR4:=LLV(LOW,5); VAR5:=HHV(HIGH,4);股民:=EMA((VAR2-VA长城信息股票中航黑豹股票通达信公式富力主图指标公式R4)/(VAR5-VAR4)*100,4)*VAR3;股票庄家:=EMA(0.667*REF(股民,1) 0.333*股民,2)*VAR3;DRAWTEXT(CROSS(股民,股票庄家) AND 股民<30,L-0.02,'←低吸'),COLORLIRED;DRAWTEXT(CROSS(股票庄家,股民) AND 股民>70,H 0.02,'←高抛');B1:=REF(CLOSE,1);WR:=-100*(HHV(HIGH,28)-CLOSE)/(HHV(HIGH,长城信息股票中航黑豹股票通达信公式富力主图指标公式28)-LLV(LOW,28));DRAWTEXT(FILTER(CROSS(WR,(0 - 81)),21),L*0.99,' W R'),COLORRED;DRAWTEXT(FILTER(CROSS(0 -19,WR),21),H*1.01,' W R'),COLORGREEN;MA18:=MA(C,18);M3:MA(CLOSE,3),LINETHICK1,COLORYELLOW,DOTLINE;M7:MA(CLOSE,7),LINETHICK1,COLORFF7F00,DOTLINE;M13:MA(CLOSE,13),LINETHICK1,COLOR7F00FF,DOTLINE;流通股本:长城信息股票中航黑豹股票通达信公式富力主图指标公式(FINANCE(40)/100000000),NODRAW,COLORRED;FF:=EMA(CLOSE,3);MA15:=EMA(CLOSE,21);DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),'←转折点卖'),COLOR00FF00;DRAWTEXT(CROSS(FF,MA15),(LOW * 0.97),'←转折点买'),COLOR00FFFF;

本文经一线财经网自动排版过滤系统处理!

长城信息股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐