大成景阳基金要是40天之上不创一年的最低的都是有庄

大成景阳基金要是40天之上不创一年的最低的都是有庄。002722,南山控股,博实股份。

603608同花顺成本费安全通道MCST淘宝主图指标公式

603608同花顺成本费安全通道MCST淘宝主图指标公式

DRAWGBKlast(DATE>900101,strip(RGB(0,0,150),RGB(0,0,40),0));{下列设定五彩立体式K线}STICKLINE(C002722,南山控股,博实股份。LOSE>OPEN,OPEN,LOW,0.5,0 ),COLOR0000FF;STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0.5 ,0 ),COLOR0000FF;STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0.5 ,0 ),COLOR00FF00;STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0.5 ,0 ),COLOR00FF00;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0 ),COLORff5500;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,7,0 ),COLORff7700;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,6,0 ),COLORff9900;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,5,0 ),COLORffbb00;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,4,0 ),COLORffcc00;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0 ),COLORffdd00;STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0 ),COLORffee00;STICKLINE大成景阳基金要是40天之上不创一年的最低的都是有庄(OPEN>=CLOSE ,CLOSE ,OPEN,1,0 ),COLORffFF00;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0) ,COLOR000033;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,7,0) ,COLOR000055;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,6,0) ,COLOR000066;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0) ,COLOR000077;STICKLINE(CLOSE>O002722,南山控股,博实股份。PEN,CLOSE,OPEN,4,0) ,COLOR000099;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0) ,COLOR0000bb;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0) ,COLOR0000dd;STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0) ,COLOR0000ff;{成本费安全通道}MCST:DMA(AMOUNT/(100*VOL),VOL/CAPITAL),COLORFF9900,DOTLINE;{ 爱大成景阳基金要是40天之上不创一年的最低的都是有庄查股公式计算_大智慧股票指标公式}DRAWTEXT(DISPSTATUS=2,MCST,'【销售市场成本费】'),COLOR00ff00,LINETHICK1,ALIGN1;MCST*1.092 ,COLOR0077ff;MCST*0.908 ,COLOR00ff00;;FILLRGN(MCST*1.092,MCST,MCST*1.092>MCST,RGB(60,0,60)),LAYER7;FILLRGN(MCST*0.908,MCST,MCST*0.908REF(MA5,1),rgb(255,150,0)),LINETHICK3,LAYER0;{高抛.低吸}RC:=(H L C*2)/4;R3D:=WMA(RC,27);R2E:=STD(RC,27);R3F:=(RC-R3D)/R2E*100;R40:=WMA(R3F,3);R41:=WMA(R40,3);JD:=WMA(R41,2);AJ:=3*R41-2*JD;DRAWTEXT(CROSS(AJ,JD) ,L-0.05,'←吸'),COLOR00FFFF,LINETHICK2;

603608

DRAWTEXT(CROSS(JD,AJ) ,H 0.05,'←抛'),COLOR0044FF,LINETHICK2;A:=SUMBARS(V,CAPITAL*1);;{总计股票换手=100%的周期时间}A1:=SUM(COST(10),A)/A;{在A周期时间里盈利10%的基准价}大成景阳基金要是40天之上不创一年的最低的都是有庄A2:=SUM(COST(20),A)/A;{在A周期时间里盈利20%的基准价}A3:=SUM(COST(30),A)/A;{在A周期时间里盈利30%的基准价}A4:=SUM(COST(40),A)/A;{在A周期时间里盈利40%的基准价}A5:=SUM(COST(50),A)/A;{在A周期时间里盈利50%的基准价}股票庄家成本费:(5*A1 4*A2 3*A3 2*A4 A5)/15,COLORff9900, CIRCLEDOT;{求出股票庄家成本费};DRAWTEXT(DISPSTATUS=2,股票庄家成本费,'【股票庄家成本费】'),COLOR00ffFF,LINETHIC002722,南山控股,博实股份。K1,ALIGN1;{E:=LLV(L,250)=L;}{一年中最低价位的部位}{E1:=BARSLAST(E);}{求取一年中最低价位的部位到现在的周期时间}{选择股票:IF(CROSS(C,股票庄家成本费) AND E1>=40,1,0 );};{要是40天之上不创一年的最低的都是有庄};DRAWTEXTREL(5,10,'■实际获利比例占比: ' NUMTOSTRN(WINNER(CLOSE)*100,1) ' %'),Color00FFff,LINETHICK3;

本文经一线财经网自动排版过滤系统处理!

大成景阳基金 002722 南山控股 博实股份

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐