鹏华价值优势基金【大智慧】高老庄主图指标公式中国人寿股票

鹏华价值优势基金【大智慧】高老庄主图指标公式中国人寿股票。

MAA5:MA(C,5),COLORFF00FF,LINETHICK2;
MAA10:=MA(C,10);
MAA30:MA(C,30),COLORRED;
KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(鹏华价值优势基金【大智慧】高老庄主图指标公式中国人寿股票A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,’↖买进’),COLORYELLOW;
{ 概念股网_鹏华价值优势基金【大智慧】高老庄主图指标公式中国人寿股票大智慧股票指标公式}
STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;
{高老庄-QQ:110191522}
VARD:=(ZIG(3,5)=REF(ZIG(3,5),2)) AND
(REF(ZIG(3,5),鹏华价值优势基金【大智慧】高老庄主图指标公式中国人寿股票2)>=REF(ZIG(3,5),3));
DRAWTEXT((VARD=1),H,’←跑’),COLOR00FF00;

本文经一线财经网自动排版过滤系统处理!

鹏华价值优势基金

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐