600422股吧股票002201 通达信超级资金流量指标公式

600422股吧股票002201 通达信超级资金流量指标公式。

股票002201 通达信超级资金流量指标公式

股票002201 通达信超级资金流量指标公式

{流通盘:CAPITAL/1000000,COLOR7F0600422股吧股票002201 通达信超级资金流量指标公式0FF,LINET600422股吧股票002201 通达信超级资金流量指标公式HICK0;}
N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:600422股吧股票002201 通达信超级资金流量指标公式=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
超大主力吃: IF(V4>=0,V4,0),COLOR7F00FF,LINETHICK3;
超大主力吐: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10

股票002201

;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
超大主力吃货线:8,COLORFF80FF,LINETHICK2,CROSSDOT;

本文经一线财经网自动排版过滤系统处理!

600422股吧

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐