新经典DDE与60日线形成的三爪或五爪

新经典DDE与60日线形成的三爪或五爪。

我的自选股 通达信半分MACD主图指标公式

我的自选股 通达信半分MACD主图指标公式

{说明: 为什么说是半分MACD,因为参数取常规MACD的一半。DDA,DDB二线会伴随股价起伏,只要收盘价下穿这两条线此二线则拐头。关键看点有二,一是DDA,DDB,DDC三线形成的三只爪;二是DDA,DDB,DDC,DDE与60日线形成的三爪或五爪。}

M6:=EMA(c,6);
M13:=EMA(c,13);
M28:=MA(c,28);
dif:=(M6-

我的自选股

M13);
DDX:=ema(dif,3)-(ema(dif,6)+ema(dif,7))/2;
DDA:M6+DDX,COLORWHITE;
DDB:M13+DDX,COLORCYAN;
DDc新经典DDE与60日线形成的三爪或五爪:M28+EMA(dif,14),COLORYELLOW;
DDE:MA(c,60)+EMA(dif,30),COLORMAGENTA;
MA60:MA(c,60新经典DDE与60日线形成的三爪或五爪),新经典DDE与60日线形成的三爪或五爪COLORGREEN;
EMA144:eMA(c,144),COLORRED;

本文经一线财经网自动排版过滤系统处理!

新经典

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐