000861股票002385股票 通达信起涨买入选股指标公式

000861股票002385股票 通达信起涨买入选股指标公式。

002385股票 通达信起涨买入选股指标公式

002385股票 通达信起涨买入选股指标公式

RSV:=(CL000861股票002385股票 通达信起涨买入选股指标公式OSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=S

002385股票

MA(K,3,1);
J:=3*K-2*D;
A:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(C000861股票002385股票 通达信起涨买入选股指标公式LOSE,1)-LOW)),14);
HD:=HIGH-REF(HIGH,1);
LD:=REF(LOW,1)-LOW;
DMP:=EXPMEMA(IF(HD>0 HD>LD,HD,0),14);
PDI:=DMP*100/A;
XG:J>20 AND J<80 AND PDI>REF(PDI,000861股票002385股票 通达信起涨买入选股指标公式1)AND PDI<20;

本文经一线财经网自动排版过滤系统处理!

000861股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐