营口港吧【通达信】主力生命指标公式a股交易时间

营口港吧【通达信】主力生命指标公式a股交易时间。

VAR1:=1;
VAR2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VAR1;
VAR3:=SMA(VAR2,3,1)*VAR1;
VAR4:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VAR1;
VAR5:=SMA(SMA(VAR4,2,1)+3*VAR1,2,1);
WINNER(MA(CLOSE,5))*100, COLORSTICK;
VAR6:=WINNER(MA(CLOSE,5))*100;
VAR7:=HHV(HIGH,9)-LLV(LOW,9);
VAR8:=HHV(HIGH,9)-CLOSE;
VAR9:=CLOSE-LLV(LOW,9);
V营口港吧【通达信】主力生命指标公式a股交易时间ARA:=VAR8/VAR7*100-70;
VARB:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
{概念股网-股票公式网站 }
VARC:=(2*CLOSE+HIGH+LOW)/4;
VARD:=SMA(VAR9/VAR7*100,3,1);
VARE:=LLV(LOW,26);
VARF:=SMA(VARD,3,1)-SMA(VARA,9,1);
VAR10:=IF(VARF>100,VARF-100,0);
VAR11:=H营口港吧【通达信】主力生命指标公式a股交易时间HV(HIGH,34);
V营口港吧【通达信】主力生命指标公式a股交易时间AR12:=EMA((VARC-VARE)/(VAR11-VARE)*100,16);
VAR13:=EMA(VAR12,4);
VAR14:=LLVBARS(MA(CLOSE,5),30);
压力线: IF(35+EMA(VAR13,80)<100,35+EMA(VAR13,80),100),COLORYELLOW;
主力生命: WINNER(MA(CLOSE,5))*100,COLORWHITE;
多方: SMA(SMA(VAR4,2,1)+3*VAR1,2,1),COLORRED;
浮筹: EMA(VAR12,4),COLORGREEN;
空方: SMA(VAR2,3,1)*VAR1,COLORBLUE;

本文经一线财经网自动排版过滤系统处理!

营口港吧

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐