江苏北人上市公司股东和顺电气通达信波浪纹三段淘宝主图指标公式

江苏北人上市公司股东和顺电气通达信波浪纹三段淘宝主图指标公式。新浪股市行情,什么是可转债,163115基金。

和顺电气:通达信波浪三段主图指标公式 汇添富基金,老股民都知道

和顺电气通达信波浪纹三段淘宝主图指标公式

2020/12/25 7:54:36

N:=80;M1:=8;M2:=8;N2:=12;高:=REF(HHV(H,N),1);

和顺电气

低:=REF(LLV(L,N),1);H1:=高-(高-低)/3;H2:=高-(高-低)*2/3;H3:=H2-(高-低)/6;端点:REFDATE(高,DATE),COLORWHITE;第一支点:REFDATE(H1,DATE),CO江苏北人上市公司股东和顺电气通达信波浪纹三段淘宝主图指标公式LORYELLOW;第二支点:REFDATE(H2,DATE),COLORMAGENTA;极限点:REF新浪股市行情,什么是可转债,163115基金。DATE(H3,DATE),COLORMAGENTA;底点:REFDATE(低,DATE),COLORWHITE;DRAWTEXT(ISLASTBAR,端点,'端点'),COLORWHITE;DRAWTEXT(ISLASTBAR,第一支点,'第一支点'),COLORYELLOW;DRAWTEXT(ISLASTBAR,第二支点,'第二支点'),COLORYELLOW;DRAWTEXT(ISLASTBAR,极限点,'极限点'),COLORYELLOW;DRAWTEXT(ISLASTBAR,底点,'底点'),COLORWHITE;【箱顶】:PEAK(HIGH,10,1)*0.8*(1 M1/100),COLORGREEN;【底箱】:PEAK江苏北人上市公司股东和顺电气通达信波浪纹三段淘宝主图指标公式(HI新浪股市行情,什么是可转债,163115基金。GH,10,1)*0.8*(1-M2/100),COLORGREEN;【箱高】:100*(【箱顶】-(【箱顶】-【底箱】)*0.5),NODRAW;{BIAS}LC:=REF(CLOSE,1);DRAWTEXT(CROSS((CLO新浪股市行情,什么是可转债,163115基金。SE-MA(CLOSE,N2))/MA(CLOSE,N2)*100,MA((CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100,N2)),LOW,'-----买进'),COLORYELLOW;DRAWTEXT(CROSS(MA((CLOSE-MA(CLOSE,N2))/M江苏北人上市公司股东和顺电气通达信波浪纹三段淘宝主图指标公式A(CLOSE,N2)*100,N2),(CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100),HIGH,'-----抄底逃顶'),COLORYELLOW;

通达信波浪纹三段淘宝主图指标公式的选股公式

以上就是小编为您带来的关于“和顺电气通达信波浪纹三段淘宝主图指标公式”的指标公式,更多内容请关注牛cd股市动态网!

本文经一线财经网自动排版过滤系统处理!

江苏北人上市公司股东 新浪股市行情 什么是可转债 163115基金

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐