002166股票1 AND TJ AND 资产线

002166股票1 AND TJ AND 资产线。

001127基金净值查询通达信公式判牛熊指标公式

001127基金净值查询通达信公式判牛熊指标公式

M30:=MA(C,10);M60:=MA(C,30);VA1:=HHVBARS(M30,BARSLAST(M30M60),REF(VA1,1) 2),0.5);STICKLINE(M30>DRAWLINE(VA2,M30,REF(VA2,1),REF(M30,1002166股票1 AND TJ AND 资产线),1),M30,DRAWLINE(VA2,M30

001127基金净值查询

,REF(VA2,1),002166股票1 AND TJ AND 资产线REF(M30,1),1),1,0),COLOR00BBBB;A:=MACD.DIF;A1:=MACD.DEA;A2:=MACD.MACD;T:=BARSLAST(A<0 AND A1<0 AND CROSS(A,A1));TJ:=EVERY(A2>0,3) AND A2>REF(A2,1) AND REF(A2,1)0 AND A1>0 AND A2>0;主力控盘量A:=WINNER(C*0.9)*100,LINETHICK0;股票换手率%A:=VOL/CAPITAL*100,LINETHICK0;行情线:=EMA(主力控盘量A-股票换手率%A,5)*1.5,LINETHICK1,COLORLIMAGENTA;20,,CO002166股票1 AND TJ AND 资产线LORGREEN,LINETHICK2;资产线:EMA(行情线,3),COLORMAGENTA,LINETHICK3;选择股票:CROSS(资产线,20) ANDM30>DRAWLINE(VA2,M30,REF(VA2,1),REF(M30,1),1),NODRAW;XG:COUNT(TJ,T)=1 AND TJ AND 资产线>20 AND 资产线>REF(资产线,1) ,NODRAW;STICKLINE(XG,0,20,4,0),COLORYELLOW;DRAWICON(CROSS(资产线,20) AND M30>DRAWLINE(VA2,M30,REF(VA2,1),REF(M30,1),1),20,23);

本文经一线财经网自动排版过滤系统处理!

002166股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐