嘉实海外中国【通达信】背离与启动+选股指标公式300160股票

嘉实海外中国【通达信】背离与启动+选股指标公式300160股票。

N1:=1;
M1:=13;
M2:=9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
背离:IF(J<0,J,0),STICK,LINETHICK4,COLORRED;
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,55);
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2.5,0 ),COLOR00AAFF;
ST嘉实海外中国【通达信】背离与启动+选股指标公式300160股票ICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,1.5,0 ),COLOR00CCFF;
STICKLINE(ZZLJJ>REF(Z嘉实海外中国【通达信】背离与启动+选股指标公式300160股票ZLJJ,1),ZZLKP,ZZLJJ,0.5,嘉实海外中国【通达信】背离与启动+选股指标公式300160股票0 ),COLOR00FFFF;
市值亿元:(CAPITAL/100*C)/10000,NODRAW;

{
选股公式:

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,55);
条件:ZZLJJ>REF(ZZLJJ,1) AND REF(ZZLJJ,2)>REF(ZZLJJ,1);
}

本文经一线财经网自动排版过滤系统处理!

嘉实海外中国

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐