600531股票【通达信】高抛低吸C指标公式徐小明的博客

600531股票【通达信】高抛低吸C指标公式徐小明的博客。

M1:20,DOTLINE;
P1:80,DOTLINE;
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,2,1);
D:=SMA(K,5,1);
SJ3:WMA(3*K-2*D,3),COLOR0000FF,LINETHICK2600531股票【通达信】高抛低吸C指标公式徐小明的博客;
ZJ3:WMA(0.714*REF(SJ600531股票【通达信】高抛低吸C指标公式徐小明的博客3,1)+0.286*SJ3,2),COLOR00FF00;
DRAWTEXT(CROSS(SJ3,ZJ3) AND SJ3DRAWTEXT(CROSS(ZJ3,SJ3) AND SJ3>600531股票【通达信】高抛低吸C指标公式徐小明的博客P1,ZJ3,’←抛’),COLOR0077FF;

本文经一线财经网自动排版过滤系统处理!

600531股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐