和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式

和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式招商地产股票谈谈紫玉强弱分界线指标公式

招商地产股票谈谈紫玉强弱分界线指标公式

指标名称:紫玉强弱分界线指标公式

指标类型:趋势预测

指标代码:
未现该未来函数
强弱分界线: 50, POINTDOT, LINE和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式THICK2, COLORFFFF00;
VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK4,colorred;
散户:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;
DRAWTEXT(CROSS(主力,散户) AND 主力<22,20,'起动'),LINETHICK2,COLOR0099FF;
DRAWICON(CROSS(主力,散户) AND 主力<22,25,1);
DRAWTEXT(CROSS和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式(主力,30) AND 散户<主力,40,'上扬 '),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 散户<主力,35,1);
DRAWTEXT(C和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式ROSS(主力,65) AND 散户<主力,55,'冲顶 '),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 散户<主力,70,2);
DRAW和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式TEXT(CROSS(主力,75) AND 散户<主力,67,'小心被套'),LINETHICK2,COLOR009900;
DRAWICON(CROSS(主力,75) AND 散户<主力,80,2);
DRAWTEXT(CROSS(散户,主力) AND 散户>75,80,'头部'),coloryellow;
DRAWICON(CROSS(散户,主力)和佳股份股票招商地产股票谈谈紫玉强弱分界线指标公式 AND 散户>75,85,2);
买入脉冲:IF(CROSS(主力,散户) AND 主力<35,55,5),LINETHICK4,colorgreen;
卖出脉冲:IF(CROSS(散户,主力) AND 散户>75,75,90),LINETHICK4,colorred;

股价在离开地面后,由于拉升速度太快,前期累计的获利盘太多,于是当股价拉升到一定高位时,获利盘蜂拥而出,主力不得不释放部分获利盘,然后再进行第二波拉升。

以上是招商地产股票给网友们带来的关于紫玉强弱分界线指标公式的炒股公式,希望能帮助到大家,炒股知识,敬请关注牛CD财经网!

本文经一线财经网自动排版过滤系统处理!


免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐