000949新乡化纤 AND L4aND FILTER

000949新乡化纤 AND L4aND FILTER。

模拟股票通达信公式假阴线淘宝主图及选股指标公式计算

模拟股票通达信公式假阴线淘宝主图及选股指标公式计算

IF(MA(C,5)>MA(C,27),MA(C,27),DRAWNULL),COLORRED;IF(MA(C,5)0.07,1,0);L2:=IF(C>REF(C,1),1,0);L3:=IF(H>O AND O>C AND C>L,1,0);L4:=(REF(VOL,0)-REF(VOL,1))/ REF(VOL,1)*100>30;L5:=CAPITAL<20000000;L6:=(MA(CLOSE,3) MA(CLOSE,6) MA(CLOSE,12) MA(CLOSE,24))/4;假阴线:=IF(L1 L2 L3 L4=4,1,0) AND L5 AND L6>REF(L6,1) AND L4aND FILTER(REF(C,1)=L AND VOL>=REF(VOL,1),1);DRAWICON(FILTER(L2>=75 AND CROSS(90,L2)AND L3>L4>COST(95)<(COST(99)-COST(1))/20*0.7,25),L*0.97,9);STICKLINE(CLOSE,REF(LOW,BARSLAST(假阴线)),REF(LOW,BARSLAST(假阴线)),5,0),COLOR8000FF;STICKLINE(假阴线,OPEN,CLOSE,2,0),COLOR8000FF;DRAWICON(假阴线,L*0.94,9);

{选股公式:

L1:=000949新乡化纤 AND L4aND FILTERIF((REF(C,1)-REF(C,2))/REF(C,2)>0.07,1,0);L2:=IF(C>REF(C,1)000949新乡化纤 AND L4aND FILTER,1,0);L3:=IF(H>O AND O>C AND C>L,1,0);L4:=(REF(VOL,0)000949新乡化纤 AND L4aND FILTER-REF(VOL,1))/ REF(VOL,1)*100>30;L5:=CAPITAL<20000000;L6:=(MA(CLOSE,3) MA(CLOSE,6) MA(CLOSE,12) MA(CLOSE,24))/4;假阴线:IF(L1 L2 L3 L4=4,1,0) AND L5 AND L6>REF(L6,1) AND L4aND FILTER

模拟股票

(REF(C,1)=L AND VOL>=REF(VOL,1),1);}

本文经一线财经网自动排版过滤系统处理!

000949新乡化纤

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐