炒股基础知识2 AND CURRBARSCOUNT

炒股基础知识2 AND CURRBARSCOUNT。

600532通达信公式回踩精确线淘宝主图指标公式

600532通达信公式回踩精确线淘宝主图指标公式

C1:=IF(CURRBARSCOUNT>2 AND CURRBARSCOUNT<60 AND H/L>1.06,H,0);部位1:BARSLAST(C1=CONST(REF(L,1)))NODRAW;DRAWLINE(CURRBARSCOUNT=CONST(部位1) 1,H,ISLASTBAR,REF(L,1),0),COLORYELLOW;DRAWTEXT(部位1,L,'高矮精确'),COLORYELLOW;C2:=IF(CURRBARSCOUNT>2 AND CURRBARSCOUNT<

600532

;60 AND H/L>1.06,C,0);部位2:BARSLAST(C2=CONST(REF(L,1)))NODRAW;DRAWLINE(CURRBARSCOUNT=CONST(部位2) 1,C,ISLASTBAR,REF(L,1),0),COLORRED;DRAWTEXT(部位2,L,'收低精确'),COLORRED;C3:=IF(CURRBARSCOUNT>2 AND CURRBARSCOUN炒股基础知识2 AND CURRBARSCOUNTT<60 AND H/L>1.06,O,0);部位3:BARSLAST(C3=CON炒股基础知识2 AND CURRBARSCOUNTST(REF(L,1)) AND REF(C,1)2 AND CURRBARSCOUNT<60 AND H/L>1.06,L,0);部位4:BARSLAST(C4=CONST(REF(L,1)))NODRAW;DRAWLINE(CURRBARSCO炒股基础知识2 AND CURRBARSCOUNTUNT=CONST(部位4) 1,L,ISLASTBAR,REF(L,1),0),COLORGREEN;DRAWTEXT(部位4,L,'低低精确'),COLORGREEN;

本文经一线财经网自动排版过滤系统处理!

炒股基础知识

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐