汇添富社会责任股票600115东方航空通达信公式爬山涉水爬雪山过草地指标公式

汇添富社会责任股票600115东方航空通达信公式爬山涉水爬雪山过草地指标公式。

600115东方航空通达信公式爬山涉水爬雪山过草地指标公式

600115东方航空通达信公式爬山涉水爬雪山过草地指标公式

P1:=5;P2:=13;P3:=34;DRAWGBK(O>C,RGB(0,0,150),RGB(80,0,80),0,'01',0);TJ:=IF(DYNAINFO(汇添富社会责任股票600115东方航空通达信公式爬山涉水爬雪山过草地指标公式8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));TD:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);JT:=IF(TD,1,(TJ<(DYNAINFO(5) 0.01) TJ>(DYNAINFO(6)-0.01)));CYC1:=IF(JT,0.01*EMA(AMOUNT,P1)/EMA(VOL,P1),EMA((HIGH LOW CLOSE)/3,P1));CYC2:=IF(JT,0.01*EMA(AMOUNT,P2)/EM汇添富社会责任股票600115东方航空通达信公式爬山涉水爬雪山过草地指标公式A(VOL,P2),EMA((HIGH LOW CLOSE)/3,P2));CYC3:=IF(JT,0.01*EMA(AMOUNT,P3)/EMA(VOL,P3),EMA((HIGH LOW CLOSE)/3,P3));CYC∞:=IF(JT,DMA(AMOUNT/(100*VOL),100*VOL/FINANCE(7)),EMA((HIGH LOW CLOSE)/3,120));STICKLINE(CYC1CYC∞ AND CYC2>CYC3 AND REF(C,1)REF(H,1) AND OREF(MA(C,5),1),CYC1,15);倍量:=V>=2*REF(V,1);DRAWICON(CYC1>CYC∞ AND CY汇添富社会责任股票600115东方航空通达信公式爬山涉水爬雪山过草地指标公式C2>CYC3 AND 倍量 ,CYC1*0.9,28);DRAWTEXT(CYC1>CYC∞ AND CYC2>CYC3 AND 倍量,CYC∞*0.9,'倍量'),COLORLIGRAY; X:=CONST(DATE);Y:=IF(DATE600115东方航空) AND (VOL/Y*240)>CONST(LLV(VOL,总股票交易时间)),CYC1,'底部放量'),COLORYELLOW; DRAWICON((VOL/Y*240)=CONST(LLV(VOL,60)),CYC∞*1.8,14);

本文经一线财经网自动排版过滤系统处理!

汇添富社会责任股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐