图解教你怎样看k线图【通达信】龙行趋势指标公式小商品城股票

图解教你怎样看k线图【通达信】龙行趋势指标公式小商品城股票。

短:=7;
短1:=3;
短2:=3;
长:=38;
长1:=5;
长2:=10;
DR图解教你怎样看k线图【通达信】龙行趋势指标公式小商品城股票AWGBK(OPEN>0,RGB(33,47,58),RGB(0,0,0),0,’02’,0);
RSV:=(CLOSE-LLV(LOW,短))/(HHV(HIGH,短)-LLV(LOW,短))*100;
短K:SMA(RSV,短1,1),COLORYELLOW;
短D:SMA(短K,短2,1),COLOR66CC33;
RSV1:=(CLOSE-LLV(LOW,长))/(HHV(HIGH,长)-LLV(LOW,长))*100;
长K:SMA(RSV1,长1,1),COLORRED;
长D:SMA(图解教你怎样看k线图【通达信】龙行趋势指标公式小商品城股票长K,长2,1),COLORCYAN;
STICKLINE(长K>长D,长K,长D,2,0),COLORRED;
STICKLINE(长K<=长D,长K,长D,2,0),COLORCYAN;
STIC图解教你怎样看k线图【通达信】龙行趋势指标公式小商品城股票KLINE(短K>短D,短K,短D,2,0),COLORYELLOW;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR66CC33;
{DRAWBAND(长K,RGB(255,0,0),长D,RGB(0,255,255));
DRAWBAND(短K,RGB(255,255,0),短D,RGB(51,204,102));};

本文经一线财经网自动排版过滤系统处理!

图解教你怎样看k线图

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐