无界投融网600870同花顺三笑姻缘指标公式

无界投融网600870同花顺三笑姻缘指标公式。

600870同花无界投融网600870同花顺三笑姻缘指标公式顺三笑姻缘指标公式

600870同花顺三笑姻缘指标公式

N:=5;M1:=3;M2:=3;VAR1:=(HHV(HIGH,8)-LLV(LOW,8));VAR2:=(HHV(HIGH,8)-CLOSE);VAR3:=(CLOSE-LLV(LOW,8));VAR4:=VAR2/VAR1*100-70 ;VAR5:

600870

=(CLOSE-LLV(LOW,60))/(HHV(HIGH,无界投融网600870同花顺三笑姻缘指标公式60)-LLV(LOW,60))*100;VAR6:=无界投融网600870同花顺三笑姻缘指标公式(2*CLOSE+HIGH+LOW)/4;VAR7:=SMA((VAR3/VAR1*100),3,1);VAR8:=LLV(LOW,30);VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);VAR10:=IF(VAR9>100,VAR9-100,0);VARA:=HHV(HIGH,30);B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,8);B1:=EMA(B,5);STICKLINE(B>0 AND B-B1>=0,79,80,2,0),colorgreen;STICKLINE(B>0 AND B-B1<0,79,80,2,0),colorred;STICKLINE(B>0 AND B-B1>=0,49,50,2,0),colorcyan;STICKLINE(B>0 AND B-B1<0,49,50,2,0),colorred;STICKLINE(B>0 AND B-B1>=0,19,20,2,0),colorgreen;STICKLINE(B>0 AND B-B1<0,19,20,2,0),colorred;STICKLINE(B-B1>0,B,B1,2,1),colorcyan;STICKLINE(B-B1<0,B,B1,2,1),colorred;RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:SMA(RSV,M1,1);D:SMA(K,M2,1);J:3*K-2*D;

本文经一线财经网自动排版过滤系统处理!

无界投融网

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐