新股申购额度如何计算【通达信】反弹K线主图指标公式徐小明的博客

新股申购额度如何计算【通达信】反弹K线主图指标公式徐小明的博客。

MA5:MA(C,5),COLORFF00FF,LINETHICK1;
MA10:MA(C,10),COLOR00FFFF,LINETHICK1;
MA21:MA(C,21),COLORC0FF7F,LINETHICK1;
MA55:MA(C,55),COLORFFFFFF,LINETHICK1;
VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORRED,LINETHICK2;
{概念股网-股票公式网站 }
C2:=(EMA((新股申购额度如何计算【通达信】反弹K线主图指标公式徐小明的博客(0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LINETHICK2;
AA:=C1>=C2 ;
BB:=C2>C1 ;
DRAWICON(CROSS(C1,C2),L-0.1,1);
DRAWICON(CRO新股申购额度如何计算【通达信】反弹K线主图指标公式徐小明的博客SS(C2,C1),H+0.1,2);
STICKLINE(AA,C,O,3,0),COLORRED;
STICKLINE(AA,H,L,0.5,0),COLORRED;
STICKLINE(BB,C,O,3,0),COLOR00FF00;
STICKLINE(BB,H,L,0.5,0),COLOR00FF00;
{红}
STIC新股申购额度如何计算【通达信】反弹K线主图指标公式徐小明的博客KLINE(AA,CLOSE,OPEN,3,0),COLOR000099;
STICKLINE(AA,CLOSE,OPEN,2.2,0),COLOR0000CC;
STICKLINE(AA,CLOSE,OPEN,1.5,0),COLOR0000FF;
STICKLINE(AA,CLOSE,OPEN,0.5,0),COLORCC66FF;
{蓝}
STICKLINE(BB,CLOSE,OPEN,3,0),COLORFF7700;
STICKLINE(BB,CLOSE,OPEN,2.2,0),COLORFF9900;
STICKLINE(BB,CLOSE,OPEN,1.5,0),COLORFFBB00;
STICKLINE(BB,CLOSE,OPEN,0.5,0),COLORCYAN;

本文经一线财经网自动排版过滤系统处理!

新股申购额度如何计算

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐