华夏现金基金白糖期货同花顺假阴真阳倍量柱指标公式

华夏现金基金白糖期货同花顺假阴真阳倍量柱指标公式。

白糖期货同花顺假阴真阳倍量柱指标公式

白糖期货同花顺假阴真阳倍量柱指标公式

DRAWTEXT_FIX(CURRBARSCOUNT=60,0.02,0.01,0,'====★flowers fairy Beautiful legend★===='),colorwhite;DRAWTEXT_FIX(CURRBARSCOUNT=60,0.4,0.01,0,'====★☆QQ:1853609925☆花仙女★★===='),colorred;n=10;HSL0:=100*VOL/(FINANCE(7)/100),VOLSTICK;HSL:100*VOL/(FINANCE(7)/100),VOLSTICK;换手:100*VOL/(FINANCE(7)/100),NODRAW;换手5日:MA(换手,5),NODRAW;换手10日:MA(换手,10),NODRAW;换手20日:MA(换手,20),NODRAW;VOLUME:VOL,VOLSTICK;g:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL白糖期货,1),2)=2;STICKLINE(g,0,V,1,0),colorgreen;DRAWTEXT(g,VOL+3000,'降'),colorgreen;M:=IF(N=1,IF(MOD(FROMOPEN,1)=0,1,MOD(FROMOPEN,1)),IF(N=5,IF(MOD(FROMOPEN,5)=0,5,MOD(FROMOPEN,5)),IF(N=15,IF(MOD(FROMOPEN,15)=0,15,MOD(FROMOPEN,15)),IF(N=30,IF(MOD(FROMOPEN,30)=0,30,MOD(FROMOPEN,30)),IF(N=60,IF(MOD(FROMOPEN,60)=0,60,MOD(FROMOPEN,60)),IF(N=240,FROMOPEN,DRAWNULL))))));虚量:IF(CURRBARSCOUNT=1,V*N/M,DRAWNULL),NODRAW,colorwhite;启5:=MA(V,5),colorwhite,LINETHICK1;洗35:=MA(V,35),coloryellow,LINETHICK1;异135:=MA(V,135),colormagenta,LINETHICK1;股价:VOL,VOLSTICK;短3:XMA(XMA(股价,3),3),LINETHICK0,colorwhite;短5:XMA(XMA(股价,5),5),LINETHICK0,colorwhite;短6:XMA(XMA(股价,6),6),LINETHICK0,colorwhite;短中2:(短3+短5+短6)/3,LINETHICK0,coloryellow;短底2:短中2*0.7,LINETHICK0,colorwhite;短7:XMA(XMA(股价,8),8),LINETHICK0,colorwhite;短8:XMA(XMA(股价,10),10),LINETHICK0,colorwhite;短9:XMA(XMA(股价,12),12),LINETHICK0,colorwhite;短中3:(短7+短8+短9)/3,LINETHICK0,colorwhite;短顶3:短中3*1华夏现金基金白糖期货同花顺假阴真阳倍量柱指标公式.3,LINETHICK0,colorgreen;短底3:短中3*0.7,LINETHICK0,colorgreen;中1:XMA(XMA(股价,16),16),LINETHICK0,colorwhite;中2:XMA(XMA(股价,19),19),LINETHICK0,colorwhite;中3:XMA(XMA(股价,22),22),LINETHICK0,colorwhite;中4:XMA(XMA(股价,25),25),LINETHICK0,colorwhite;中5:XMA(XMA(股价,28),28),LINETHICK0,colorwhite;中6:XMA(XMA(股价,31),31),LINETHICK0,colorwhite;中中2:(中1+中2+中3+中4+中5+中6)/6,LINETHICK0,colorgreen;中顶2华夏现金基金白糖期货同花顺假阴真阳倍量柱指标公式:中中2*1.4,LINETHICK0,colorgreen;中底2:中中2*0.6,LINETHICK0,colorgreen;VOLUME:VOL,VOLSTICK;g:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL=REF(V,3)*1.99 AND REF(C,2)>REF(O,2) ANDREF(V,2)=HHV(V,3) AND C/REF(C,2) >=1.0995 AND REF(L,2)=LLV(L,3),V,1);AA:=VOL>=REF(V,1)*1.91 AND C>REF(C,1);STICKLINE(AA,0,V,3,0),coloryellow;T:=DYNAINFO(8)>0;VO:VOL=LLV(VOL,100) AND T;地量柱:T AND VO,colorblue;STICKLINE(地量柱,0,V,1,0),colorblue;DRAWTEXT(地量柱,VOL+25000,'地'),colormagenta;BLZ:=VOL>REF(V,1)*1.9;BLZ1:=VOL2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;黄金柱:FILTER(HJZ3,5),STICK,colorred,LINETHICK4;STICKLINE(黄金柱,0,V,1,0),colorred;DRAWTEXT(黄金柱,VOL+45000,'黄'),colorre华夏现金基金白糖期货同花顺假阴真阳倍量柱指标公式d;价涨量缩:g,colorgreen;FLZ:=V>REF(V,1)*0.98 AND VREF(C,1) AND TJ;TJ2:=AMOUNT/V/100>REF(C,1) AND O>REF(C,1) AND NOT(TJ1) AND TJ;STICKLINE(TJ1,VOL,0,-1,0),colormagenta;STICKLINE(TJ2,VOL,0,-1,0),colorlired;DRAWTEXT(TJ1,VOL+30000,'!假阴真阳'),colorred,LINETHICK9;DRAWTEXT(TJ2,VOL+25000,'!假阴真阳'),coloryellow;

本文经一线财经网自动排版过滤系统处理!

华夏现金基金

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐