国信证券金太阳 价格或指数在大调整阶段的中期底部

国信证券金太阳 价格或指数在大调整阶段的中期底部影响股票价格告诉你紫天复利买入指标公式

影响股票价格告诉你紫天复利买入指标公式

指标名称:紫天复利买入指标公式

指标类型:含买卖点

指标简介:
红色买入,青色卖出,循环往复,不断复利。

指标代码:
未现该未来函数
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
VAR2:国信证券金太阳 价格或指数在大调整阶段的中期底部=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(VAR3*10,3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR国信证券金太阳 价格或指数在大调整阶段的中期底部7:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618;
VAR8:=IF(VAR7>500,500,VAR7);
VAR22:=RE国信证券金太阳 价格或指数在大调整阶段的中期底部F(HIGH,1);
VAR33:=SMA(ABS(HIGH-VAR22),3,1)/SMA(MAX(VAR22-HIGH,0),3,1)*100;
VAR44:=EMA(VAR33*10,3);
VAR55:=HHV(HIGH,13);
VAR66:=LLV(VAR44,13);
VAR77:EMA(IF(HIGH>=VAR55,(VAR44+VAR66*2)/2,0),3)/618,NODRAW;
VAR88:IF(VAR77>500,500,VAR77),NODRAW;
STICKLINE(VAR8>-120,0,VAR8,3,1),colorgray;
STICKLINE(VAR8>1 AND J>REF(J,1) AND REF(J,1)STICKLINE(VAR8>0.1 AND VAR8<1 AND J>REF(J,1) AND REF(J,1)STICKLINE(VAR88>-120,0,VAR88,3,1),colorblue;
STICKLINE(VAR88>1 AND JREF(J,2),0,VAR88,3,0),colorcyan;
STICKLINE(VAR88>0.1 AND VAR88<1 AND JREF(J,2),0,VAR8,3,0),colorgreen;

K线图知识:股票k线仙人指路是什么意思,K线图知识:股票k线仙人指路是什么意思? 价格或指数在大调整阶段的中期底部、拉升阶段初期或者拉升波段中期,当天盘中高开高走放量攻击,但冲高之后,主力却在盘中实施回头波打压震荡盘跌,最终国信证券金太阳 价格或指数在大调整阶段的中期底部以一要带长上影小阴线或小阳线报收,收盘当天仍然保持在1%-3%

以上是影响股票价格给网友们带来的关于紫天复利买入指标公式的炒股公式,国信证券金太阳 价格或指数在大调整阶段的中期底部希望能帮助到大家,炒股知识,敬请关注牛CD财经网!

本文经一线财经网自动排版过滤系统处理!


免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐