鹏华价值基金净值000875吉电股份同花顺准确率高指标公式

鹏华价值基金净值000875吉电股份同花顺准确率高指标公式。

000875吉电股份同花顺准确率高指标公式

000875吉电股份同花顺准确率高指标公式

VAR2:=REF(LOW,1);VAR3:

000875吉电股份

=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);VAR5:=LLV(LOW,34);VAR6:=HHV(VAR4,34);VAR7:=IF(LLV(LOW,55),1,0);VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;VAR9:=EMA(CLOSE,5);VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);VAR12:=EMA(CLOSE,5)*(-1);备钱:=IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0鹏华价值基金净值000875吉电股份同花顺准确率高指标公式FFFFF;界:0,COLORFFFFFF,LINETHICK1;XL1:=MA(LOW,2)*0.96;XL2:=MA(LOW,26)*0.85;XL3:=REF(XL1,1)70,18,'出'),COLOR00FF00;极品底:=IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFFFFFF;RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);K:=SMA(RSV,3,1);D:鹏华价值基金净值000875吉电股份同花顺准确率高指标公式=SMA(K,3,1)鹏华价值基金净值000875吉电股份同花顺准确率高指标公式;J:=3*K-2*D;X:=LLV(J,2)=LLV(J,8);DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,3,'买'),COLORFFFF00;QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);QVAR1C:=SMA(QVAR1B,13,8);QVAR1D:=SMA(QVAR1A,21,8);机会来临:=SMA(QVAR1C,13,8),colorred;AAS:=FILTER((COUNT((机会来临-QVAR1D<(-65)),3)=3),34);波段买点:IF(AAS,15,0),COLORFFFFFF;DRAWTEXT(波段买点,17,'波段买'),COLORFFFFFF;

本文经一线财经网自动排版过滤系统处理!

鹏华价值基金净值

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐