000848股票【大智慧】分时主图指标公式大金重工股票

000848股票【大智慧】分时主图指标公式大金重工股票。

分时主图叠加了大盘线,大盘参考线(目的为了选股参考用),股价,均价,看强线。

均线:IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0000848股票【大智慧】分时主图指标公式大金重工股票,MA(C,0), (SUM(AMOUNT,0)/SUM(VOL*100,0))),LINETHICK2,COLORYELLOW;
看强线:CYC(34),COLORRED,LINETHICK2;
价:C,COLORWHITE,LAYER1;
大盘:=EMA(INDEXC,500)/EMA(C,500);
大盘参考线:INDEXC/大盘,ColorFFFF00;
POLYLINE(C,C),LINETHICK2,COLORBLACK;{要股价粗线删除这句}
TC:=STRCMP(STRLEFT(MARKETLABEL,2),’0′);
DPSH:=”SH000001$CLOSE”/HHV(STKINDI(‘SH000001′,’大盘引用.昨收#DAY’),0);
DPSZ:=”399001$CLOSE”/HHV(STKI000848股票【大智慧】分时主图指标公式大金重工股票NDI(‘399001′,’大盘引用.昨收#DAY’),0);
大盘2:IF(INBLOCK(‘A股板块’),DYNAINFO(3)*IF(TC=0,DPSZ,DPSH000848股票【大智慧】分时主图指标公式大金重工股票),C);
大盘线:POLYLINE(C>0,大盘2),COLORMAGENTA,LAYER0;

本文经一线财经网自动排版过滤系统处理!

000848股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐