买什么股票好【通达信】短波段买卖主图指标公式600728佳都科技

买什么股票好【通达信】短波段买卖主图指标公式600728佳都科技。

EMA5:MA(买什么股票好【通达信】短波段买卖主图指标公式600728佳都科技C,5),COLORFF00FF,LINETHICK1;
EMA10:MA(C,10),COLOR00FFFF,LINETHICK1;
EMA20:MA(C,20),COLORC0FF7F,LINETHICK1;
EMA60:=MA(C,60),COLORFFFFFF,LINETHICK1;
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=SMA(VAR1,3,1);买什么股票好【通达信】短波段买卖主图指标公式600728佳都科技
AA:=VAR1>=VAR2;
BB:=VAR1买:DRAWICON(CROSS(AA,BB),L-0.1,1);
卖:DRAWICON(CROSS(BB,AA),H,2);
{概念股网-股票公式网站 www.gupanG.com}
STICKLINE(AA,C,O,3,0),COLORFFBBFF;
STICKLINE(AA,H买什么股票好【通达信】短波段买卖主图指标公式600728佳都科技,L,0,0),COLOR00FFFF;
STICKLINE(BB,C,O,3,0),COLOR00FFFF;
STICKLINE(BB,H,L,0,0),COLORFF0000;
STICKLINE(AA,CLOSE,OPEN,3.0,0),COLORFF00FF;
STICKLINE(BB,CLOSE,OPEN,3,1),COLOR008888;
STICKLINE(买,O,(C-O)/2+O,3,0),COLOR999999;
STICKLINE(卖,O,(C-O)/2+O,3,0),COLOR888888;

本文经一线财经网自动排版过滤系统处理!

买什么股票好

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐