金融界财富论坛【大智慧】多空线指标公式a股走势图

金融界财富论坛【大智慧】多空线指标公式a股走势图。

q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
q3:=SMA(q2, 9, 1);
q4:=金融界财富论坛【大智慧】多空线指标公式a股走势图SM金融界财富论坛【大智慧】多空线指标公式a股走势图A(q3, 3, 1);
红线:3*q3-2*q4,colorRED,linethick2;
Var12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
绿线: S金融界财富论坛【大智慧】多空线指标公式a股走势图MA(Var12,3,1),colorgreen,linethick2;

本文经一线财经网自动排版过滤系统处理!

金融界财富论坛

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐