股票指数【通达信】股道钱途指标公式天玑科技股票

股票指数【通达信】股道钱途指标公式天玑科技股票。

突破:REF(EMA(C,5),1)COLORMAGENTA,LINETHICK2;
A1X:=(EMA(C,5)-突破)/突破*100,NODRAW;
出击:IF(A1X>=0,REF(EMA(C,5),BARSLAST(CROSS(A1X,0))+1),股票指数【通达信】股道钱途指标公式天玑科技股票DRAWNULL)COLO股票指数【通达信】股道钱途指标公式天玑科技股票RYELLOW,LINETHICK2;
休假:IF(A1股票指数【通达信】股道钱途指标公式天玑科技股票X<0,REF(EMA(C,5),BARSLAST(CROSS(0,A1X))+1),DRAWNULL)COLORBLUE,LINETHICK5;
{概念股网-股票公式网站 }
STICKLINE(A1X>=0,出击,突破,0.5,-1)COLORRED;
STICKLINE(A1X<0,休假,突破,0,-1)COLORGREEN;
※:IF(A1X<0,突破,DRAWNULL)COLORGREEN,LINETHICK2;

本文经一线财经网自动排版过滤系统处理!

股票指数

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐