002646青青稞酒2 AND TJ AND EVERY

002646青青稞酒2 AND TJ AND EVERY。

600161股票 通达信双飞乌鸦主图及选股指标公式

600161股票 通达信双飞乌鸦主图及选股指标公式

A:=C/REF(C,1)>1.085 AND C>=O;
B:=REF(C,1)TJ:=REF(A,1) AND B;
TK:=O/REF(MAX(C,O),1);
TJ1:=COUNT(TJ,6);
T1:=BARSLAST(TJ1=1 AND TJ);
T:=BARSLAST(TJ1=2 AND TJ AND EVERY(TK<1.075,T1));
EXT:DRAWLINE(T=0,C,REF(T=0,1),REF(C,1),1),DOTLINE,COLORYELLOW;
GL:=(C/EXT-1)*100;
TT:=(H/EXT-1)*100;
XG:=COUNT(GL>4,T)=1 AND GL>4 AND TK<1.02 AND REF(TT,1)<4 AND GL<7.8;
STICKLINE(XG,C,O,2,0),COLORLIMAGENTA;
STICKLINE(XG,L,H,0,0),COLORLIMAGENTA;
DRAWICON(XG,L,1);
DRAWTEXT(T=0,EXT*1.05,VARC002646青青稞酒2 AND TJ AND EVERYAT(VARCAT('突破价:',VAR2STR(REF(C,T),2)),'元'))COLORYELLOW;

{
选股公式:

A:=C/REF(C,1)>1.085 AND C>=O;
B:=REF(C,1)TJ:=REF(A,1) AND B;
TK:=O/REF(MAX(C,O),1);
TJ1:=COUNT(TJ,6002646青青稞酒2 AND TJ AND EVERY);
T1:=BARSLAST(TJ1=1 A002646青青稞酒2 AND TJ AND EVERYND TJ);
T:=BARSLAST(TJ1=2 AND TJ AND EVERY(TK<1.075,T1));
EXT:=DRAWLINE(T=0,C,REF(T=0,1),REF(C,1),1);
GL:=(C/EXT-1)*100;
TT:=(H/EXT-1)*100;
XG:COUNT(GL>4,T)=1 AND GL>4 AND TK<1

600161股票

.02 AND REF(TT,1)<4 AND GL<7.8;
}

本文经一线财经网自动排版过滤系统处理!

002646青青稞酒

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐