景顺垄断基金净值【通达信】底部先知指标公式一万市值打新股难吗

景顺垄断基金净值【通达信】底部先知指标公式一万市值打新股难吗。

VAR1:=IF(YEAR>=2993 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=H景顺垄断基金净值【通达信】底部先知指标公式一万市值打新股难吗HV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
{概念股网-股票公式网站 www.GUpang.com}
VAR9:=IF景顺垄断基金净值【通达信】底部先知指标公式一万市值打新股难吗(VAR8>100,100,VAR8)*VAR1;
STICKLINE(VAR9>-150,0,VAR9*2,6,1),COLORMAGENTA;
底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100*VAR1,COLORGREEN;
抄底: IF(CROSS(底部吸筹指标,-24),1,0),COLORRED;
F:CROSS(底部吸筹指标,-24);
STICKLINE(CROSS(底部吸筹指标,-24),100,0,6景顺垄断基金净值【通达信】底部先知指标公式一万市值打新股难吗,0),COLORGREEN;
先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100*VAR1,COLORYELLOW;
可能放量拉升: 0*VAR1,COLORWHITE;

本文经一线财经网自动排版过滤系统处理!

景顺垄断基金净值

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐