华宝基金240010【通达信】指南针布林主图指标公式601088股票

华宝基金240010【通达信】指南针布林主图指标公式601088股票。

{BS买卖}
三日最低:=EMA((REF(L,4)+REF(L,3)+REF(L,2))/3,3);
三日最高:=EMA((REF(H,4)+REF(H,3)+R华宝基金240010【通达信】指南针布林主图指标公式601088股票EF(H,2))/3,3),COLORWHITE;
S:=CROSS(CROSS(三日最高,C),0.6);
B:=CROSS(CROSS(C,三日最低),0.5);
DRAWICON(B,LOW*0.98,7);
DRAWICON(S,H*1.01,8);
底线:=IF(C>三日最低,三日最低,DRAWNULL),COLO华宝基金240010【通达信】指南针布林主图指标公式601088股票R8000FF;
{概念股网-股票公式网站 www.GupaNg.com}
高线:=IF(C<三日最高,三日最低,DRAWNULL),COLORWHITE;
STICKLINE(CURRBARSCOUNT=1,三日最高,三日最高,100,-1),COLORLIRED;
STICKLINE(CURRBARSCOUNT=1,三日最低,三日最低,100,-1),COLORGREEN;
{逃华宝基金240010【通达信】指南针布林主图指标公式601088股票顶}
LC:=REF(CLOSE,1);
RSI5:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
逃命:=CROSS(80,RSI5);
DRAWICON(逃命,H*1.005,15);
TJ1:=REF(“CCI.CCI”,1)>90 AND “CCI.CCI”TJ2:=REF(“KDJ.J”(9,3,3),1)>90 AND “KDJ.J”(9,3,3)TJ3:=REF(“RSI.RSI1”,1)>70 AND “RSI.RSI1”TJ4:=COUNT(TJ1,5) AND COUNT(TJ2,5) AND COUNT(TJ3,5);
大顶:=CROSS(TJ4,0.5);
DRAWICON(大顶,H*1.005,2);
TJ5:=REF(“CCI.CCI”,1)<-100 AND "CCI.CCI">REF(“CCI.CCI”,1);
TJ6:=REF(“KDJ.J”(9,3,3),1)<20 AND "KDJ.J"(9,3,3)>REF( “KDJ.J”(9,3,3),1);
TJ7:=REF(“RSI.RSI1”,1)<20 AND "RSI.RSI1">REF(“RSI.RSI1”,1);
TJ8:=COUNT(TJ5,5) AND COUNT(TJ6,5) AND COUNT(TJ7,5);
大底:=CROSS(TJ8,0.5);
DRAWICON(大底,L*0.991,9);
中:(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4,COLORFF951F,LINETHICK2;
上: BBI+3*STD(BBI,10),COLORWHITE;
下: BBI-3*STD(BBI,10),COLORYELLOW;
YJ:=中;
IF(YJ>REF(YJ,1),YJ,DRAWNULL),COLORRED,LINETHICK2;

本文经一线财经网自动排版过滤系统处理!

华宝基金240010

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐