国电电力个股分析涨停能量 AND ISLASTBAR

国电电力个股分析涨停能量 AND ISLASTBAR。

股票002571 通达信涨停能量分时指标公式

股票002571 通达信涨停能量分时指标公式

DRAWGBK(1,RGB(0,0,0),RGB(1,0,0),0,1,0);
量价:=(VOL/CLOSE)/3;
统计主动买量:=SUM((IF(((量价>0.20) AN

股票002571

D (CLOSE>(REF(CLOSE,1)))),量价,0)),0);
统计主动卖量:=SUM((IF(((量价>0.20) AND (CLOSE<(REF(CLOSE,1)))),量价,0)),0);
涨停能量:((统计主动买量)/统计主动卖量)*10,COLOR4080FF;
DRAWTEXT_FIX(涨停能量>30,0.09,1,0,'涨停能量'),COLORYELLOW;
DRAWNUMBER_FIX(涨停能量 AND ISLASTBAR,0.14,1,0,涨停能量),LINETHICK8,COLOR00FFFF;
DRAWTEXT_FIX(涨停能量>30,0.18,1,0,' ( ←买入值20,30以国电电力个股分析涨停能量 AND ISLASTBAR上且保持数十分钟坚决买)'),COLORYELLOW;
关注线:20,COL国电电力个股分析涨停能量 AND ISLASTBAROR00FF00 国电电力个股分析涨停能量 AND ISLASTBARDOTLINE;
买入线:30,COLOR0000FF DOTLINE;
起:=CROSS(涨停能量,20);
DRAWICON(起,20,25);
起A:=CROSS(涨停能量,30);
DRAWICON(起A,30,26);

本文经一线财经网自动排版过滤系统处理!

国电电力个股分析

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐