两阳夹一阴【通达信】雪中莲指标公式兖州煤业股票

两阳夹一阴【通达信】雪中莲指标公式兖州煤业股票。

N:=27;S1:=3;S2:=3;
种:=100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N));
芽:=SMA(种,S1,1);
土:=LLV(LOW,36);
肥:=EMA((CLOSE-土)/(HHV(HIGH,30)-土)*4,4)*25;
水:=(肥 -LLV(肥,21))/(HHV(肥,21)-LLV(肥,21))*100;
春 :=(HIGH+LOW+OPEN+两阳夹一阴【通达信】雪中莲指标公式兖州煤业股票3*CLOSE)/6;
{概念股网-股票公式网站 www.GupaNg.com}
夏 :=(春-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
秋 := SMA(夏,3,1);
冬 := SMA(秋,2,1);
季: SMA(芽,S2,1);
节: SMA(季,S2,1);
播种:=CROSS(季,15)两阳夹一阴【通达信】雪中莲指标公式兖州煤业股票;
吐芽:=CROSS(季,节) AND 季<40;
拔节:=CROSS(水,90) &&肥<40;
孕蕾:IF(播种,10,IF(吐芽,20,IF(拔节,30,0)两阳夹一阴【通达信】雪中莲指标公式兖州煤业股票));
绽开:IF(CROSS(节,季) AND 节>75,90,100);
风 : 3*秋-2*冬;
向 : MA(风,3);

本文经一线财经网自动排版过滤系统处理!

两阳夹一阴

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐