深100etf【大智慧】主力行情指标公式股票002592

深100etf【大智慧】主力行情指标公式股票002592。

VAR1:=EMA(EMA(CLOSE,9),9);
VR:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLI深100etf【大智慧】主力行情指标公式股票002592NE(VR<0,VR,0,7,10),COLORCCCCCC;
A10:=CROSS(VR,0);
没有行情:IF(VR<0,VR,0),COLORCCCCCC,LINETHICK0;
行情出现:IF(A10,5,0),LINETHICK0,COLOR00AAAA;
DRAWTEXT(A10,-5,’起’),COLORYELLOW;
DRAWTEXTABS(5,5,’概念股网 ’),linethick1,COL深100etf【大智慧】主力行情指标公式股票002592OR00EEff;
STICKLINE(VR>REF(VR,1) AND VR>0,VR,0,7,10),COLOR0000AA;
主升浪:IF(VR>REF(VR,1) AND VR>0,VR,0),CO深100etf【大智慧】主力行情指标公式股票002592LOR0000DD,LINETHICK0;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)0,VR,0,7,10),COLOREE00EE;
牛市行情:IF(VAR2>50 AND COST(85)0,VR,0),COLORFF00FF,LINETHICK0;
STICKLINE(VR0,VR,0,7,10),COLOR00AA00;
出货行情:IF(VR0,VR,0),COLOR00FF00,LINETHICK0;

本文经一线财经网自动排版过滤系统处理!

深100etf

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐