正规股票配资公司义乌大富科技股票 通达信捕捉暴涨主图指标公式

正规股票配资公司义乌大富科技股票 通达信捕捉暴涨主图指标公式。

大富科技股票 通达信捕捉暴涨主图指标公式

大富科技股票 通达信捕捉暴涨主图指标公式

M1:MA(CLOSE,13),COLORYELLOW,LINETHICK2;
M2:MA(CLOSE,34),LINETHICK2,COLORWHITE;
M3:MA(CLOSE,55),COLORGREEN,LINETHICK2;
A:MA(C,5)COLORBLUE,LINETHICK3;
B:=AIF(B-1,A,DRAWNULL)COLORRED,LINETHICK3;
DRAWTEXT(LAST(C正规股票配资公司义乌大富科技股票 通达信捕捉暴涨主图指标公式DRAWTEXT(CROSS("DMI.PDI","DMI.MDI") AND CROSS("DMI.PDI","DMI.ADX") AND CROSS("DMI.PDI","DMI.ADXR") AND C>REF(C,1)*1.05 AND 正规股票配资公司义乌大富科技股票 通达信捕捉暴涨主图指标公式VOL>REF(VOL,1),L*0.975,'DMI\N捉暴涨');
DRAWTEXT(LAST(MA(C,5)REF("CCI.CCI",1) AND CROSS("CCI.CCI",-100),L*0.975,'CCI\N背离底');
DRAWTEXT(LAST((H-L)/REF(C,1)<0.1,5,0) AND VOL>REF(VOL,1)*2 AND C>REF(C,1)*1.05,L*0.975,'一二一\N平台起');
DRAWTEXT(LAST(MA(C,5)REF(C,1)*1.098,L*0.975,'山谷\N停板');
DRAWTEXT((LAST(CO,2,0)) OR (LAST(CO AND REF(C,1)REF(O,2)),L*0.975,'拨云\N见日');
DRAWTEXT(CROSS((CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100,(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100) AND MA(C,40)>REF(MA(C,40),1),L*0.98,'BIAS\N绝密买点');
DRAWTEXT(C大富科技正规股票配资公司义乌大富科技股票 通达信捕捉暴涨主图指标公式股票 AND VOL>REF(VOL,1)*1.5 AND LAST(VOLDRAWTEXT((C>O AND V>REF(V,1)*2.5 AND CROSS(C,MA(C,5))) OR (C>O AND V>REF(V,1)*10),L*0.975,'顶天\N立地');

本文经一线财经网自动排版过滤系统处理!

正规股票配资公司义乌

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐