000677山东海龙4天前的最高到昨天最低跌幅为10个点

000677山东海龙4天前的最高到昨天最低跌幅为10个点。

600985 通达信抄底钻石王选股指标公式

600985 通达信抄底钻石王选股指标公式

YY:=(R000677山东海龙4天前的最高到昨天最低跌幅为10个点EF(H,4)-REF(L,1))/C*100>10;{4天前的最高到昨天最低跌幅为10个点}
YY1:=(REF(L,1)-L)/C*100>=0;{昨天的最低价跟今天最低价相平或收下影线}
YY2:=REF(CO;

600985

{昨天收阴,今天收阳线}
YY3:= CLOSE>REF(CLOSE,1)*1.03 ;{股价3个点预警}
YY4:=(H-C)/C*100<1.5;{上影线少于1.5个点}
YY5:=V<=LLV(V,5) OR V>=HHV(V,5);{成交000677山东海龙4天前的最高到昨天最低跌幅为10个点量是五天最低或五天最高}000677山东海龙4天前的最高到昨天最低跌幅为10个点
YY AND YY1 AND YY2AND YY3 AND YY4 AND YY5;{满足所有条件};

本文经一线财经网自动排版过滤系统处理!

000677山东海龙

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐