同庆b002480 通达信金钻爆点选股指标公式

同庆b002480 通达信金钻爆点选股指标公式。

002480 通达信金钻爆点选股指标公式

002480 通达信金钻爆点选股指标公式

BB:=(XMA(XMA(H,25),25)-XMA(XMA(L,25),25))*1+XMA(XMA(H,25),25);
ZZ:=XMA(XMA(L,25),25)-(XMA(XMA(H,25)同庆b002480 通达信金钻爆点选股指标公式,25)-XMA(XMA(L,25),25))*1;
JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
EE:=IF(CAPITAL=0,QJ0*(JJ-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
QJ:=IF(CAPITAL=0,QJ0*(MIN(OPEN,CLOSE)-LOW),QJ0*IF(HIGH=LOW,1,(JJ-MIN(CLOSE,OPEN))));
DD:=IF(

002480

CAPITAL=0,QJ0*(HIGH-MAX(OPEN,CLOSE)),QJ0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
ED:=IF(CAPITAL=0,QJ0*(MAX(CLOSE,OPEN)-JJ),QJ0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-JJ)));
DX:=((EE+QJ)-(DD+ED))/IF(CAPITAL=0,10000,10000);V2:=SMA(IF(C>=REF(C,1),DX,-DX/同庆b002480 通达信金钻爆点选股指标公式100同庆b002480 通达信金钻爆点选股指标公式),2,1);
V5:=SMA(V2*120/FROMOPEN*5,2,1);V10:=SMA(V5,5,1);V20:=SMA(V10,5,1);
DY:=CURRBARSCOUNT=1 AND CXG:=C>O AND DP<0.02 AND MA(C,5)>MA(C,60) AND C/REF(C,1)>=1.02 AND HXG AND L

本文经一线财经网自动排版过滤系统处理!

同庆b

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐