600485股票盘口分析 通达信一级警报指标公式

600485股票盘口分析 通达信一级警报指标公式。

盘口分析 通达信一级警报指标公式

盘口分析 通达信一级警报指标公式

N

盘口分析

1:=5600485股票盘口分析 通达信一级警报指标公式;
N2:=10;
价:=REF(CLOSE,1);600485股票盘口分析 通达信一级警报指标公式
高:SMA(MAX(CLOSE-价,0),N1,1)/SMA(ABS(CLOSE-价),N1,1)*100;
低:SMA(MAX(CLOSE-价,0),N2,1)/SMA(ABS(CLOSE-价),N2,1)*100;
一级:95,COLORBLUE;
二级:90,COLORYELLOW;
三级:80,COLORRED;
DRAWICON(高>=95,HIGH,3);
DRAWTEXT(ISLASTBAR,一级,'一级警报');
DRAWTEXT(ISLASTBAR,二级,'二级警报');
DRAW600485股票盘口分析 通达信一级警报指标公式TEXT(ISLASTBAR,三级,'三级警报');

本文经一线财经网自动排版过滤系统处理!

600485股票

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐