300296利亚德股票行情中石油股票601857 通达信60分钟短线副图指标公式

300296利亚德股票行情中石油股票601857 通达信60分钟短线副图指标公式。

中石油股票601857 通达信60分钟短线副图指标公式

中石油股票601857 通达信60分钟短线副图指标公式

LONGGGG发财线:=38,COLORFF3311;
STICKLINE(C>0,38,38,1,1),COLORFF9911;
LONGGGG趋势线:=51,COLORFF1155;
STICKLINE(C>0,51,51,1,1),COLORFF1199;
OK:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
RSI2:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
RSI3:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
RSI4:SMA(RSI3,7,1),LINETHICK2,COLOR00CD00;
趋势A:=MA(((CLOSE-L300296利亚德股票行情中石油股票601857 通达信60分钟短线副图指标公式LV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9,COLORF

中石油股票601857

FFFFF;
趋势B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17)+9,COLOR3377DD;
趋势C:EMA(((CLOSE-LLV(LOW,3300296利亚德股票行情中石油股票601857 通达信60分钟短线副图指标公式8))/(HHV(HIGH,38)-LLV(LOW,38)300296利亚德股票行情中石油股票601857 通达信60分钟短线副图指标公式)*50),17)+18,COLORYELLOW,LINETHICK2;
W1:MA(趋势A,7)*1.372,COLORRED,LINETHICK2;
W2:=W1*1.0887;
W3:(1.5*(趋势B+RSI4)-(W2+W1))+12,COLOR3377FF,COLORRED,LINETHICK2,COLORFF0000;
W4:IF((CROSS(W1,趋势C) OR CROSS(W1,W3) AND W3XG:IF((CROSS(RSI2,RSI4) OR CROSS(RSI2,W3) AND W3

本文经一线财经网自动排版过滤系统处理!

300296利亚德股票行情

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐