上证基金002281股票 通达信涨停回马吃货指标公式

上证基金002281股票 通达信涨停回马吃货指标公式。

002281股票 通达信涨停回马吃货指标公式上证基金002281股票 通达信涨停回马吃货指标公式

002281股票 通达信涨停回马吃货指标公式

DIFF:= EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:= EMA(DIFF,9);
MACD:= 2*(DIFF-DEA);
TS:= BARSLAST(C/REF(C,1)>1.085);{上一个涨停距今天数}
A2:= IF(REF(L,TS)>REF(H,TS+1),REF(C,TS+1),REF(O,TS));{上证基金002281股票 通达信涨停回马吃货指标公式涨停当天最低价}
A3:= BETWEEN(TS,2,13); {天数条件}
A4:= C>=A2 AND BETWEEN(L/A2,1.035,0.97);{价格条件}
A5:= VA6:= ABS(C/O-1)*100<5;{K线条件}
A7:= LLV(C,TS)>=A2;{单阳不破}
A8:= MACD>-1;{MACD条件}
左侧低吸:A3 AND A4 AND A5 AND A6 AND A7 AND A8;
A9:=MA(C,5)>=A2 AND C>A2 A

002281股票

ND C>=MA(C,5) AND REF(C,1)<=REF(MA(C,5),1)
AND LLV(L,TS)右侧突破: REF(A3,上证基金002281股票 通达信涨停回马吃货指标公式1)>0 AND A9;

本文经一线财经网自动排版过滤系统处理!

上证基金

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐