股票查询000100601800通达信公式主力进出运动轨迹指标公式

股票查询000100601800通达信公式主力进出运动轨迹指标公式。

601800通达信公式主力进出运动轨迹指标公式

601800通达信公式主力进出运动轨迹指标公式

K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN CLOSE-LOW CLOSE-REF(C股票查询000100601800通达信公式主力进出运动轨迹指标公式LOSE,1),HIGH-OPEN CLOSE-LOW);K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW HIGH-CLOSE REF(CLOSE,1)-CLOSE,OPEN-LOW HIGH-CLOSE);DT:=VOL*K1/(K1 K2);KT:=VOL-DT;买量:=SUM(DT,3);卖量:=SUM(KT,3);DX:=EMA(买量-卖量,5)*VOL/CAPITAL*100;STICKLINE(DX>0,0,DX股票查询000100601800通达信公式主力进出运动轨迹指标公式,2,0),COLOR000088;STICKLINE(DX>

601800

;0,0,DX,2,0),COLOR0000AA;STICKLINE(DX>0,0,DX,2,0),COLOR000股票查询000100601800通达信公式主力进出运动轨迹指标公式0CC;STICKLINE(DX>0,0,DX,2,0),COLOR0000EE;STICKLINE(DX<0,0,DX,2,0),COLOR008800;STICKLINE(DX<0,0,DX,2,0),COLOR00AA00;STICKLINE(DX<0,0,DX,2,0),COLOR00CC00;STICKLINE(DX<0,0,DX,2,0),COLOR00EE00;YX:=BARSSINCE(DX) 1;QM:=BARSLAST(DX<=0);主要强买:IF(QM<0,YX,QM),COLOR00FFFF;QM卖:=BARSLAST(DX>=0);主要强卖:IF(QM卖<0,YX,QM卖),COLOR00FF00;幅度:(主要强买-主要强卖),COLORRED;

本文经一线财经网自动排版过滤系统处理!

股票查询000100

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐