600716股吧宝莱特股票通达信公式提升的量柱股票换手指标公式

600716股吧宝莱特股票通达信公式提升的量柱股票换手指标公式。

宝莱特股票通达信公式提升的量柱股票换手指标公式

宝莱特股票通达信公式提升的量柱股票换手指标公式

STICKLINE(VOL/CAPITAL*100<=3,0,3,5,0),COLOR600000;DRAWBAND(3,RGB(10,20,150),0,RGB(0,0,0));交易量:V,COLORWHITE,NODRAW;股票换手:=VOL/CAPITAL*100,VOLSTICK;VAR1B:EMA(CLOSE,4)-EMA(CLOSE,730)COLORYELLOW;VAR1C:EMA(VAR1B,11);VAR1D:(VAR1B-VAR1C)*10;VAR1F:

宝莱特股票

POW(VAR1D,3)*0.01 POW(VAR1D,2);拉涨:IF(VAR1D>0.015,VAR1F,0)/25;STICKLINE(拉涨 AND 拉涨>0.05 ,拉涨,0,0.1,0)600716股吧宝莱特股票通达信公式提升的量柱股票换手指标公式,COLOR00DDDD;STICKLINE(拉涨/REF(拉涨,1)>2 AND 拉涨>0.05,拉涨,0,1,0),COLORDD00DD;DRAWICON(拉涨/REF(拉涨,1)>5 AND REF(拉涨,1)/REF(拉涨,2)>5,0,38);{STICKLINE(股票换手>3,3,股票换手,-600716股吧宝莱特股票通达信公式提升的量柱股票换手指标公式1,1),COLOR0000EE;}STICKLINE(股票换手>10,10,股票换手,-1,0),COLORGREEN;100天低股票换手:LLV(股票换手,100)=股票换手,NODRAW,COLORLIBLUE;DRAWICON(100天低股票换手,0,23);DRAWICON(LAST(股票换手>REF(股票换手,1),2,0),股票换手600716股吧宝莱特股票通达信公式提升的量柱股票换手指标公式/3,1);MA4:=MA(股票换手,4),COLORLIBLUE COLORMAGENTA;MA7:=MA(股票换手,7),COLORLIBLUE COLORRED;MA21:=MA(股票换手,21),COLORLIBLUE COLORYELLOW;MA44:=MA(股票换手,44),COLORLIBLUE COLORWHITE;

本文经一线财经网自动排版过滤系统处理!

600716股吧

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐