600108股吧【通达信】极品中线指标公式000166申万宏源股票

600108股吧【通达信】极品中线指标公式000166申万宏源股票。

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(600108股吧【通达信】极品中线指标公式000166申万宏源股票LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:3*K-2*D,COLORRED;
趋势J2:EMA(K,3),LINETHICK1;
IF(趋势J1>=REF(趋势J1,1),趋势J1,DRAWNULL),COLORRED,LINETHICK2;
IF(趋势J1< REF(趋势J1,1),趋势J1,DRAWNULL),COLORBLUE,LINETHICK2;
BBIAS := (CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
抢反弹:= IF(CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1),80,0),COLOR00FF00;
DRAWICON(抢反弹=80,趋势J2-0.005,1);
底部动态:EMA(IF(L<= LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*10,STICK,COLORRED,LINETHICK2;
DRAWLINE(D>=HHV(D,13),D,D<=LLV(D,13),D,1),COLOR00FF00;
V1:=AMOUNT/VOL/100;
V2:=(3*HIGH+LOW+OPEN+2*C600108股吧【通达信】极品中线指标公式000166申万宏源股票LOSE)/7;
V3:=SUM(AMOUNT,7)/V1/100;
V4:=DMA(V2,VOL/V3);
V5:=(CLOSE-V4)/V4*100;
V6:=MA(V5,20)+STD(V5,20);
BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
STICKLINE(REF(BIAS21,1)>=5 AND CROSS(V6,V5) AND REF(“KDJ.J”(34,3,3),1)>80 AND REF(“KDJ.J”(9,3,3),1)>80,90,85,5,0),COLOR00FF00;
WH:=DRAWLINE(D>=HHV(D,21),D,D<=LLV(D,21),D,1);
XG:=CROSS(趋势J1,WH) 600108股吧【通达信】极品中线指标公式000166申万宏源股票 AND CROSS(趋势J2,WH);
底部:XG*30;
MM1:=REF(EMA(C,3),3);
D33:MM1,NODRAW;
XG2:=MA(V,5)底部抓股:XG2*25;
{选股公式如下 其中D可调
RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
DGL:=DRAWLINE(D>=HHV(D,21),D,D<=LLV(D,21),D,1);
三线金叉:CROSS(K,D) AND CROSS(K,DGL) AND D<40;};

本文经一线财经网自动排版过滤系统处理!

600108股吧

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐