期货投资咨询大立科技股吧同花顺建仓买点指标公式

期货投资咨询大立科技股吧同花顺建仓买点指标公式。

大立科技股吧同花顺建仓买点指标公式

大立科技股吧同花顺建仓买点指标公式

LC:=REF(CLOSE,1);RSI5:=((SMA(MAX((CLOSE-LC),0),5,1) / SMA(ABS((CLOSE-LC)),5,1)) * 100);TR1:=S期货投资咨询大立科技股吧同花顺建仓买点指标公式UM(MAX(MAX((HIGH-LOW),ABS((HIGH-REF(CLOS

大立科技股吧

E,1)))),ABS((LOW-REF(CLOSE,1)))),10);HD:=(HIGH-REF(HIGH,1));LD:=(REF(LOW,1) - LOW);DMP:=SUM(IF(((HD> 0) AND (HD > LD)),HD,0),10);DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);PDI:=((DMP * 100) / TR1);MDI:=((DMM * 100) / TR1期货投资咨询大立科技股吧同花顺建仓买点指标公式);ADX:=MA(((ABS((MDI - PDI)) / (MDI + PDI)) * 100),5);AV:=(RSI5 + ADX);DXR:=(((ADX + REF(ADX,5)) / 2) + RSI5);WR10:=((100 * (HHV(HIGH,10) - CLOSE)) / (HHV(HIGH,10) - LLV(LOW,10)));NEWVOL:=(RSI5 -期货投资咨询大立科技股吧同花顺建仓买点指标公式 WR10);最佳买入:=(AV + NEWVOL);买入选股:IF(CROSS(最佳买入,0),4,0),STICK,COLOR00FFFF,LINETHICK2;VARA1:=SMA(买入选股,3,1);VARA2:=SMA(VARA1,3,1),COLOR0000FF;VARA3:=SMA(VARA2,3,1),COLOR00FFFF;建仓买点:IF(CROSS(VARA2,VARA3) AND (VARA2<40),5,0* 10000),COLOR0000FF,LINETHICK1;STICKLINE(建仓买点,0,1.5,6,0),COLORFF80FF;STICKLINE(建仓买点,0.5,2.8,2,0),COLOR3000FF;RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 50);K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;X:=LLV(J,2)=LLV(J,8);最佳买入时机: IF(CROSS(J,3),1,0),STICK,COLORFFFF00;

本文经一线财经网自动排版过滤系统处理!

期货投资咨询

免责声明:文章内容不代表本站立场,本站不对其内容的真实性、完整性、准确性给予任何担保、暗示和承诺,仅供读者参考;文章版权归原作者所有!本站作为信息内容发布平台,页面展示内容的目的在于传播更多信息;本站不提供金融投资服务,阁下应知本站所提供的内容不能做为操作依据。投资者应谨防ICO、变相ICO!市场有风险,投资需谨慎!如本文内容影响到您的合法权益(含文章中内容、图片等),请及时联系本站,我们会及时删除处理。


为您推荐